Discussion fermée
Affichage des résultats 1 à 2 sur 2

Problème de sonde - Chaudière Atlantic, modèle Athena



  1. #1
    foonzoo

    Problème de sonde - Chaudière Atlantic, modèle Athena


    ------

    Bonjour,

    Heureux posséseur d'une chaudière Athéna de la marque Atlantic, j'utilise le pack regulation confort depuis son installation, et cela sans problème depuis plus de 2 ans et demi.

    Hélàs, depuis qques jours, j'ai d'abord remarqué que certains voyants du pack de régulation clignotaient de temps en temps de façon anormal Après avoir appuyé sur quelques touches du pack de régulation, c'est revenu à la normale. Plus récement, après être descendu voir la chaudière, je me suis aperçu que le voyant rouge indiquant un problème de sonde est allumé sur le tableau de bord de la chaudière. J'ai beau cherché sur Internet ou dans la documentation, je ne trouve pas d'xplication claire sur le fonctionnement de cette sonde (ou se trouve t'elle,e tc. ?). Depuis, ce voyant est allumé ou eteint, sans explication rationelle...

    La chaudière fonctionne, mais ne régule plus comme avant (la température relevée est plus elevèe qu'à l'habitude).

    J'ai changé la pile du pack de régulation hier mais rien n'a changé, toujours les mêmes symptomes.

    Je suis donc à la recherche d'une explication sur le fonctionnement de ce pack de régulation (y aurait-il au niveau du pack de régulation un thermostat defectueux, etc.).

    J'aimerais aussi que quelqu'un m'explique le fonctionnement de ma chaudière en mode manuel (notament savoir comment est mesuré la température interne de la chaudière et aussi, sur quelle valeur dois-je me positionner pour avoir une température ambiante d'environ 20°c).

    Merci d'avance pour toutes vos réponses !
    Fnz

    -----
    Dernière modification par foonzoo ; 18/02/2007 à 12h41.

  2. #2
    tiboy

    Re : Problème de sonde - Chaudière Atlantic, modèle Athena

    Bonjour, j'ai le même problème que vous mais avec une cynthia fioul,

    le temoin "defaut de communication avec la sonde" reste allumé en revanche la chaudière ne fonctionne pas en mode auto mais uniqement manuel.

    J'ai changé pile, débranché, rebranché des milliers de fois, parfois le défaut disparait et reviens peut etre 2 ou 3 semaines après, parfois ca marche 3 jours ......... mais j'ai ete 2 ans sans aucun problème.

    Je pense que c'est un défaut de commande de la centrale de régulation mais il est vrai que les forum sont vides d'info à ce sujet

    Avez vous trouvé la solution ?

    Cordialement pas d'adresse é-mail dans les posts a placer dans votre profil
    Dernière modification par Cram 64 ; 05/03/2008 à 17h31.

Discussions similaires

  1. Sonde intérieure ? Chaudière granulés !
    Par natgil dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 8
    Dernier message: 01/10/2008, 11h06
  2. chaudiere gaz condensation et sonde externe
    Par LEZOZO dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 10
    Dernier message: 04/11/2007, 13h19
  3. [Thermique] sonde pour chaudiere euroterm mixa 20 bts
    Par ludo059 dans le forum Dépannage
    Réponses: 0
    Dernier message: 03/09/2007, 17h41
  4. Atlantic bird 3: problème de tête?
    Par lolotte.lolotte dans le forum Dépannage
    Réponses: 13
    Dernier message: 01/09/2006, 20h41
  5. Sonde exterieur chaudière à GAZ
    Par invite087433723 dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/12/2005, 15h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...