Discussion fermée
Affichage des résultats 1 à 7 sur 7

Panne Lave vaisselle Ariston LL63



  1. #1
    FJFOX

    Panne Lave vaisselle Ariston LL63


    ------

    Voilà, depuis hier mon lave vaisselle ne fonctionne plus, au moment de mettre en route et après avoir selectionné le programme, il ne démarre pas et au bout de 3 à 4 minutes les voyant ECO et Express 25 se mettent à clignoter. Quelqu'un pourrait il me donner un conseil .
    Merci par avance
    FFJOX

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : Panne Lave vaisselle Ariston LL63

    bonsoir
    pouvez vous me dire quels voyants clignotent en partant de la gauche
    a+

  4. #3
    FJFOX

    Re : Panne Lave vaisselle Ariston LL63

    En partant de la gauche, il s'agit des voyants 3 et 4.

  5. #4
    bret35
    Invité

    Re : Panne Lave vaisselle Ariston LL63

    bonjour
    verifiez le circuit vidange
    temps de vidange depasse les 4 minutes
    demontez la tole inferieure et demontez la pompe pour voir si elle n'est pas bloquée par un corps etranger
    a+

  6. A voir en vidéo sur Futura
  7. #5
    PEPIN45
    Invité

    Re : Panne Lave vaisselle Ariston LL63

    bonjour

    si rien dedans,controle si ta pompe n'est pas couper
    a+

  8. #6
    FJFOX

    Re : Panne Lave vaisselle Ariston LL63

    Citation Envoyé par PEPIN45 Voir le message
    bonjour

    si rien dedans,controle si ta pompe n'est pas couper
    a+
    bonjour,

    Merci pour vos réponses,

    J'ai vérifier la pompe, à priori elle n'était pas bouchée, mais miracle le simple fait de l'avoir touchée à fait que les 2 cycles suivant on fonctionné ( 1 cycle express puis 1 intensif) correctement....
    Au 3 eme cycle( quotidien), en cour de cycle (lancé avec la programmation de nuit), la pompe s'est mise en marche et ne s'est plus arrêtée, le voyant ECO (3eme en partant de la gauche ou 4 eme en partant de la droite) s'est mis à clignoter.
    Quel est votre diagnostique et que dois je faire???

    Mersi par avance pour vos réponses

  9. Publicité
  10. #7
    DDou

    Re : Panne Lave vaisselle Ariston LL63

    Bonjour,
    J'ai exactement le même problème avec le même lave vaisselle ll63.
    EXPRESS et ECO qui clignotte et après nettoyage de la pompe, seul ECO clignotte.
    Avez vous trouvé la solution ? Pouvez vous m'aider à résoudre mon problème ?
    Merci d'avance.

Discussions similaires

  1. [Blanc] Problème avec un lave vaisselle ariston LL63
    Par Tang dans le forum Dépannage
    Réponses: 5
    Dernier message: 11/06/2007, 21h00
  2. panne lave vaiselle ariston LL63
    Par moin's dans le forum Dépannage
    Réponses: 7
    Dernier message: 23/04/2007, 20h46
  3. [Blanc] panne lave vaisselle ariston ll63
    Par cricri08200 dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/03/2007, 07h57
  4. [Blanc] Lave Vaisselle Ariston Ll63
    Par tme49 dans le forum Dépannage
    Réponses: 5
    Dernier message: 17/02/2007, 11h19
  5. Erreur sur lave-vaisselle ariston ll63
    Par david57185 dans le forum Dépannage
    Réponses: 1
    Dernier message: 16/10/2006, 21h05
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...