Discussion fermée
Affichage des résultats 1 à 13 sur 13

lave vaisselle whirpool ADG 8573



  1. #1
    cordela

    Question lave vaisselle whirpool ADG 8573


    ------

    bonjour à tous et merci d'avance
    voilà j'ai un lave vaisselle whirpool ADG 8573 il m'indique la panne F6 que dois je faire ?

    -----

  2. Publicité
  3. #2
    la sudiste

    Re : lave vaisselle whirpool ADG 8573

    bonjour

    c est un probleme d arrivée d'eau, controlez l electrovanne

  4. #3
    cordela

    Re : lave vaisselle whirpool ADG 8573

    Citation Envoyé par la sudiste Voir le message
    bonjour

    c est un probleme d arrivée d'eau, controlez l electrovanne
    merci j'ai démonté l'électrovanne je vais essayer d'en trouver un ..je vous tiens au courant de la suite ..si c'était bien cette pièce..

  5. #4
    richard 31
    Modérateur

    Re : lave vaisselle whirpool ADG 8573

    bonjour,
    testez la avant de la remplacer, c'est plus prudent, on ne remplace jamais sans controle, cela risque au final de vous couter cher sans cela
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    cordela

    Re : lave vaisselle whirpool ADG 8573

    Citation Envoyé par richard 31 Voir le message
    bonjour,
    testez la avant de la remplacer, c'est plus prudent, on ne remplace jamais sans controle, cela risque au final de vous couter cher sans cela
    oula!!! alors j'ai demonté l'electrovanne , on l'a apporté chez le vendeur de piece détaché , je lui ai exliqué le problème en faite le lave vaisselle se vidangeait puis se remplissait tournait deux fois et hop se mettais en code F6 et se vidangeait ..en expliquant ceci au vendeur il nous a dit que ce n'était certainement pas l'electrovanne mais qu'il fallait plus se tourné vers la resistance vu que j'avais eu une fois aussi le code F3 résultat on est revenu avec l'electrovanne on l'a remonter mais il n'a pas été testé..on a ramené la resistance le vendeur la testé ..impeccable ce n'est pas la resistance en étudiant avec le vendeur les differente panne il nous a orienté vers le débimetre , on a démonté , néttoyé ..tout remonté et là on remets en route et ça se vidange mais ça se rempli plus j'ai bien ouvert le robinet ...
    alors maintenant on sait plus on va verifié demain si on a bien tout remonté
    je vous tiens au courant si quelqu'un a une autre idée qu'il n'hésite pas je suis ouverte a toute aide
    merci

  8. #6
    cordela

    Re : lave vaisselle whirpool ADG 8573

    ralalala ça marche toujours pas ....alors j'ai fais tremper le debitmetre une nuit dans de l'eau+acide parce qu'on nous a conseiller de faire cela ..résultat ça ne marche toujours pas , le lave vaisselle se vidange puis se remplit ensuite il tourne 3 fois puis se mets en erreur F6
    sur l'erreur F6 la fiche dépannage nous indique les erreurs suivantes:
    *robinet fermé (je l'ai ouvert et l'eau arrive bien )
    *l'electrovanne d'entrée d'eau (WV1 est alimentée mais le débitmetre (FM) n'envoie pas d'impulsion ou moins de 10 impulsions toutes les 10 secondes et l'indicateur d'eau est à l'etat bas
    *robinet d'arrivée d'eau fermé
    * l'entrée du tuyaux est bouchée
    * l'électrovanne d'entrée d'eau est fermé (WV1)est défectueuse
    * le debitmetre (FM) est defectueux

    comment puis je tester l'electrovanne et le debitmetre ? je ne pense pas que ce soit l'electrovanne du faite que le lave vaissellle se remplit , je pencherai plus pour le debitmetre mais je ne vois pas comment je peux tester qu'il fonctionne bien? ça doit bien faire une 20 de fois qu'on démonte le lave vaisselle
    je voudrais m'éviter le dépanneur
    merci à tous

  9. Publicité
  10. #7
    PULSAT

    Re : lave vaisselle whirpool ADG 8573

    Bonjour

    Je pense aussi au débimètre mais on ne peut pas le tester. en plus manque de chance, le débimètre est livré uniquement avec le répartiteur (environ 60 euro TTC)

  11. #8
    cedric131313

    Re : lave vaisselle whirpool ADG 8573

    bonsoir on peu tester le debimetre en signal sonore

  12. #9
    chonchon39

    Re : lave vaisselle whirpool ADG 8573

    bonjour
    je suis interresse de la marche a suivre pour tester un debimetre ???
    merci

  13. #10
    cedric131313

    Re : lave vaisselle whirpool ADG 8573

    bonsoir demonter la panneau gauche, en bas du repartiteur vous voyer le debimetre deux fils blanc arrive dessus mettez votre testeur sur "bip" si le debimetre est bon il doit faire bip pause bip pause mais assez

  14. #11
    chonchon39

    Re : lave vaisselle whirpool ADG 8573

    merci bcp

  15. #12
    cordela

    Re : lave vaisselle whirpool ADG 8573

    bonsoir
    alors pour le débitmetre , le faite de parler de mon problème de lave vaisselle...un ami d'un ami étant réparateur d'électromenager est venu ..et il nous a dit que c'était le débitmetre (il a testé l'electrovanne)en faite c'est une petite piece électronique qui fait défaut mais d'après ce qu'il nous a dit cette petite piece une sorte de composant ne se vend pas tout seul donc il oblige a changer tout la piece en plastique alors demain je vais aller voir pour acheter cette pièce car je ne pourrai pas tester les fils blanc je n'ai pas d'outillage mis à part mon tourne vis et le réparateur a dit que dans bien des cas si se n'est pas l'electrovanne en changeant cette piece le lave vaisselle refonctionnait alors j'y crois
    je tiens au courant de la suite..
    et encore merci à tous

  16. Publicité
  17. #13
    cordela

    Re : lave vaisselle whirpool ADG 8573

    mon lave vaisselle ne fonctionne toujours pas
    j'ai changé le débimetre , une fois tout remonté j'ai eu le defaut toujours F6 mais avec 2 clignotant donc une fuite j'ai regardé par en dessous pour voir d'où venait la fuite ...j'ai cru que cela venait du joint de la cuve ..j'ai démonté le joint ..c'était pas çaje raconte pas pour le remettrebref l'ami réparateur appelé a la riscousse ..il a découvert ma fuite elle était au niveau de la durite de la pompe..on a bricolé..remit la pompe mais en remettant on a abimé la pompe ..grrr..on a réussi à la bricoler de nouveau ...la pompe fonctionne elle a été testé..mais j'ai toujours le défaut F6 avec 12 clignotant sur ma documentation cela correspond à la panne FB MDV Défectueux ...mais quest ce que FB MDV defectueux ????
    si quelqu'un peut m'aider
    merci à tous d'avance
    corinne

Discussions similaires

  1. [Blanc] dépannage lave vaisselle WHIRLPOOL ADG 8573
    Par defzézé dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/07/2007, 08h58
  2. [Blanc] problème lave vaisselle whirlpool ADG 8573
    Par chaps dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/04/2007, 21h07
  3. [Blanc] Problème lave vaisselle whirlpool ADG 8573
    Par sandrine84 dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/03/2007, 13h08
  4. Lave vaisselle WHIRPOOL ADG 6556
    Par LANORVILLE91 dans le forum Dépannage
    Réponses: 3
    Dernier message: 10/11/2006, 08h03
  5. lave vaisselle WHIRPOOL ADG 6966
    Par HERVE59 dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/03/2006, 16h16
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...