Discussion fermée
Affichage des résultats 1 à 4 sur 4

Problème Son sur Amplificateur Hifi



  1. #1
    tindersticks1

    Problème Son sur Amplificateur Hifi


    ------

    Bonjour,

    Avec deux différents amplificateurs, je rencontre le même problème.

    Yamaha AX-470
    Marantz PM 32

    Lors de la sélection d'une sortie (Cd ou Tuner, les deux seules utilisées depuis des années), quasi systématiquement il n'y a pas de son, ou il est imparfait. (coupures, pas toutes les "fréquences")

    Cela peut concerner une des deux voies ou les deux.
    C'est aléatoire.

    Augmenter le volume ou "jouer" avec les prises cinch "résoudre" ce problème.
    Parfois le problème se résoud de lui même.

    Parfois le problème revient en cours d'écoute.

    Il n'y a pas de soucis d'enceintes, pas de soucis concernant le tuner et les lecteurs CD.

    En utilisant la sortie AUX (jamais utilisée) pour le CD, je n'ai plus aucun problème.

    La solution peut passer par là, mais je souhaiterais savoir si quelqu'un peut m'en dire plus sur ce phénomène et ce qui peut être éventuellement fait.


    Merci.

    Antoine.

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : Problème Son sur Amplificateur Hifi

    Bonsoir tindersticks1 et tout le groupe

    A l'évidence, ton problème est un problème de contact ou de soudure, qu'il faut rechercher en opérant les "actions" sur les prises responsables, tout en écoutant, et en observant ce qui peut se déformer du fait de cette pression. Ne s'agit-il pas de parties femelles trop élargies ou oxydées?

  4. #3
    Tony93330

    Re : Problème Son sur Amplificateur Hifi

    Salut,

    Il s'agit éffectivement, sans doute, d'un problème d'oxydation des contacts (plaqués or?) ou, plus souvent, de bornes qui prennent un peu de jeu et dont les soudures craquent. Commence par refaire proporement les soudures à l'arrière des bornes puis passe un produit nettoyant contact si le problème persiste... Très bien aussi pour les potards qui craquent.

    Bonne journée.
    Occupez vous de mes amis. Pour ce qui est de mes ennemis, je m'en charge.

  5. #4
    tindersticks1

    Re : Problème Son sur Amplificateur Hifi

    Merci pour vos réponses.

    Je regarde cela ce WE.
    En premier, nettoyage des contacts (prises males et femelles), puis soudure si toujours le pb.

    Antoine.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Probleme de son "voilé" sur chaine hifi
    Par malk83 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/10/2007, 21h22
  2. [Brun] probleme de son chaine hifi philips fwm377
    Par jeremiase dans le forum Dépannage
    Réponses: 0
    Dernier message: 29/08/2007, 14h50
  3. Probleme de son chaine hifi
    Par joris47 dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/05/2006, 18h12
  4. Probleme sur Ampli HIFI Dual
    Par jpp75013 dans le forum Dépannage
    Réponses: 12
    Dernier message: 27/12/2004, 20h08
  5. pas de son sur chaine hifi
    Par thony94 dans le forum Dépannage
    Réponses: 1
    Dernier message: 19/12/2004, 21h56
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...