Discussion fermée
Affichage des résultats 1 à 12 sur 12

anubis a



  1. #1
    o05

    anubis a


    ------

    Bon Jour a tous Je un pb avec untvc chassis anubis a donc je aucune tension au secondaire sauf le 95v au debut il iave le bu alim en cc tr 7512encc et le tr7515 7516 en fuite et la diode 6523 ll4148en fuite asignaler que le 2resisstance 3554 et 3557 chauffent beaocup elle sont bruilant merci a tous pour l'aide A+

    -----

  2. Publicité
  3. #2
    romain.pierre_louis

    Re : anubis a

    A tout hassard, ta vérifier le bu ligne ? Et aussi le thiristor dans le secondaire d'alim ?

  4. #3
    o05

    Re : anubis a

    Bon jour romain.pierre louis merci pour la reponse le bu ligne je lai dessoude et jai soude une lampe 60w a la place et la lampe ne sallume pas et le tristor est ok merci a+

  5. #4
    romain.pierre_louis

    Re : anubis a

    Tu as que le 95 volt, ta pas le 5volt. Vérifie le transistor BD135 qui fabrique le 5volt. Et change d'office l'optocoupleur.

  6. A voir en vidéo sur Futura
  7. #5
    o05

    Re : anubis a

    salut romain.pierre louis merci pour la reponse ja viens de remplacer le bd135 et l'optocoupleur comment coinseillee mais sest toujour pareil pas de 5v je le95v et le 9v a+

  8. #6
    marc.suisse

    Re : anubis a

    Salut

    Contrôles les transistors :

    - 7554

    - 7555

    - 7556

    Sinon , essayes de changer le kit alimentation :

    4822 310 20491
    On a tous quelque chose à s'apporter .

  9. Publicité
  10. #7
    o05

    Re : anubis a

    salut marc suisse kit alim deja changee' le transistor il sont ok merci a++

  11. #8
    marc.suisse

    Re : anubis a

    Salut

    Tu as contrôlé tout tes secondaires , s'il y en avait pas un en court-circuit ?
    On a tous quelque chose à s'apporter .

  12. #9
    o05

    Re : anubis a

    Bon jour Marc Suisse je presque tout changee dans le secondaire,et je toujour le +95v le+9v 95v au lieu de 163v et je 34v au lieu de 23v et 24.5 sur la cnx 83a merci a+

  13. #10
    romain.pierre_louis

    Re : anubis a

    dis moi, a tu quelque chose sur transistor BD135 (tension), vérifie aussi le fussible microfuse qui se trouve avant.

  14. #11
    o05

    Re : anubis a

    Salut Romain pierre louis non je rien sur le bd 135 et lemicrofuse il est ok merci a+

  15. #12
    romain.pierre_louis

    Re : anubis a

    A bas déja, part de la pour remonter jusqu'au transfos. Surement une diode de redressement hs.Si tu n'as rien sur le collecteur du bd135, voit la self qui arrive dessus. Sinon, ton thyristor en boitier to92 et hs. Le 95 volt et normal, tu ne peut pas avoir + sur ce chassis la. Peut tu redire les tension que tu as, et sur quel composant, tu te prend ?
    Dernière modification par romain.pierre_louis ; 09/08/2007 à 18h20.

  16. Publicité

Discussions similaires

  1. panne TV PHILIPS Anubis A
    Par roblot dans le forum Dépannage
    Réponses: 3
    Dernier message: 16/05/2007, 19h28
  2. Tv Philips 21pt134b/01 Anubis A Ac
    Par on7dh dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/08/2006, 10h28
  3. Téléviseur Philips châssis Anubis A AB
    Par milouze07 dans le forum Dépannage
    Réponses: 5
    Dernier message: 05/02/2006, 11h40
  4. TV Philips 21AA3350/19B Anubis
    Par Hobbyelec dans le forum Dépannage
    Réponses: 4
    Dernier message: 29/11/2004, 20h46
  5. probleme tv philips anubis a
    Par wallou dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/05/2003, 19h10
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...