Discussion fermée
Affichage des résultats 1 à 3 sur 3

lave vaisselle [résolu]



  1. #1
    herissondoux

    lave vaisselle [résolu]


    ------

    Bonjour j'ai un lave vaisselle indesit DI74 lorsque je le met en route il y a les deux premiers voyant qui clignotent et rien ne se passe quelqu'un pourrait il m'aider merci

    -----

  2. #2
    bret35
    Invité

    Re : lave vaisselle

    bonsoir
    vous avez un probleme de vidange sur votre appareil
    demontez la tole du dessous pour acceder a votre pompe et voir s'il elle n'est pas bloquée par un corps etranger
    a+

  3. #3
    herissondoux

    Thumbs up Re : lave vaisselle

    merci de votre aide j'ai demonté la pompe et effectivement il y avait un pepin de citron maintenant elle fonctionne bien .

Discussions similaires

  1. [Blanc] Lave vaisselle thermor lave que si je le remplis d'eau[résolu]
    Par ebreizhoo dans le forum Dépannage
    Réponses: 71
    Dernier message: 10/12/2007, 07h39
  2. [Blanc] lave vaisselle brandt é.o [résolu]
    Par math 07 dans le forum Dépannage
    Réponses: 16
    Dernier message: 19/04/2007, 14h50
  3. [Blanc] pb lave vaisselle candy [résolu]
    Par galipso dans le forum Dépannage
    Réponses: 16
    Dernier message: 10/04/2007, 15h58
  4. [Blanc] lave vaisselle[résolu]
    Par pijo43 dans le forum Dépannage
    Réponses: 4
    Dernier message: 29/01/2007, 14h31
  5. [Blanc] vidange lave-vaisselle [résolu]
    Par dvh dans le forum Dépannage
    Réponses: 29
    Dernier message: 24/01/2007, 14h01
Découvrez nos comparatifs produits sur l'univers de la maison