Discussion fermée
Affichage des résultats 1 à 18 sur 18

lavage



  1. #1
    phil-75

    Question lavage


    ------

    bonjour

    à l'allumage le tableau de bord n'indique pas d'erreur mais je n'ai pas essayé de cycle, en fait suite à une odeur de brulé je ne l'ai pas faite remarcher.

    après démontage des carters RAS.
    apres démontage du tableau j'ai vu 2 resistances et un transistor de cramés.

    pour le remplacement des composants j'ai un soucis d'identification, auriez vous les valeurs de R21 et R22 ?
    pour TC5 est-il identique à TC6 et 7 ?

    est-ce qu'il s'agit d'une panne fréquente sur ce modele ?

    merci à vous
    phil

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    bret35
    Invité

    Re : lavage

    bonjour
    veuillez nous donnez la marque et la reference de votre appareil pour plus de facilité
    a+

  4. #3
    phil-75

    Re : lavage

    dsl

    Brandt modele WTC1396 de 2005

  5. #4
    DiliaK

    Re : lavage

    On dirait bien des résistances de 1000 ohms. Quant au transistor, on dirait bien le même que les autres aussi.

    Par contre, si ça a pété, il doit y avoir une raison. Un orage ?
    Pat.

  6. A voir en vidéo sur Futura
  7. #5
    phil-75

    Re : lavage

    ben .. non , pas d'orage.

    j'ai lu pas mal de topics sur les pannes electromenager, les techniciens ciblent assez vite les pannes en fonction des marques/modeles, souvent des pannes récurentes. c'est peut etre mon cas.

    sur la carte il y a 3 transistors et 3 relais, je pense qu'ils sont liés, mais j'ignore la fonction de chacuns sur la machine.


    merci à vous

  8. #6
    DiliaK

    Re : lavage

    Oui, les transistors doivent servir à enclencher les relais... par commutation de la masse ou un truc du genre. Par contre, vu les dégâts, le processeur en amont commandant les transistors a peut être ramassé également...
    Pat.

  9. Publicité
  10. #7
    phil-75

    Re : lavage

    selon toi pas grand chose de bon à espérer ?

  11. #8
    DiliaK

    Re : lavage

    Difficile à dire n'étant pas dans le contexte...
    Pat.

  12. #9
    phil-75

    Re : lavage

    c'est vrai que les consultes par telephone .. lol

  13. #10
    phil-75

    Re : lavage

    curieux que les pistes n'aient pas souffert.

    je vais essayer de voir vers où va le connecteur J5 sur la machine.
    Images attachées Images attachées  

  14. #11
    phil-75

    Question Re : lavage

    une question de néophite

    à quoi sert le composant bleu ?


    en fait j'ai eu un soucis sur une alim de PC, ce meme genre de composant etait en cc et faisait sauter le fusible. j'ignore si c'est le meme composant exactement mais ça pourrait ?

    merci
    Images attachées Images attachées  

  15. #12
    DiliaK

    Re : lavage

    C'est un parasurtenseur. Il se met en court circuit en cas de surtension.
    Celui de votre alim faisait bien son travail. C'est pour éviter de faire plus de dégats.
    Pat.

  16. Publicité
  17. #13
    phil-75

    Re : lavage

    oui mais là y a pas de fusible.

    pense-tu que je peux essayer de changer ces composants ?

  18. #14
    phil-75

    Arrow Re : lavage

    Citation Envoyé par DiliaK Voir le message
    C'est un parasurtenseur. Il se met en court circuit en cas de surtension.
    Celui de votre alim faisait bien son travail. C'est pour éviter de faire plus de dégats.
    je reviens sur votre message, justement non le parasurtenseur ne faisait plus son travail sur mon alim PC puisqu'il était en court circuit et faisait peter le fusible.
    c'est cela qui me fait penser (sûrement à tord) que j'ai le meme genre de panne sur mon lave linge.

    je vais changer le triac,les 2x1kΩ et le parasurtenseur et je vous raconterais.

    merci à vous

  19. #15
    DiliaK

    Re : lavage

    Si il faisait son travail, justement. Il faisait péter le fusible d'alimentation pour que la panne ne s'étende pas plus loin. (genre carte mère etc...)

    Au fait, le gros transistor entouré d'alu, c'est quoi ? Ca serait-y pas un régulateur de tension ? Serait-y pas claqué aussi celui là ?
    Pat.

  20. #16
    phil-75

    Re : lavage

    le transistor sur rad ? c'est .. heu .. BTB16 en dessous 600BW , j'ai regardé il n'est pas en cc , après je sais pas.

  21. #17
    phil-75

    Unhappy Re : lavage

    je progresse, j'ai changé les résistances et le triac, ça repette !
    en fait ce triac commande la pompe à eau et... la pompe à eau est naze, donc court jus et le triac pète.
    j'avais une pompe dans mes fouillis, demain re-triac

  22. #18
    phil-75

    Thumbs up Re : lavage brandt modele WTC 1396

    voilà ça marche

    le bobinage de la pompe à eau (celle qui envoie l'eau vers le bac à lessive)était cramé donc en court circuit.
    ça a fait péter le triac (un Z0103) et 2 résistances 1K. 3.50euros de composants.

    si ça peut aider quelqu'un ..


    @+

  23. Publicité

Discussions similaires

  1. [Blanc] lavage
    Par geoandjo dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/09/2007, 14h41
  2. [Blanc] lavage
    Par claudes dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/09/2007, 18h11
  3. [Blanc] lavage
    Par lambdaone dans le forum Dépannage
    Réponses: 4
    Dernier message: 22/06/2007, 13h19
  4. [Blanc] lavage
    Par yoyo_94 dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/06/2007, 12h57
  5. [Blanc] lavage
    Par FLE38 dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/06/2007, 20h08
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...