Discussion fermée
Affichage des résultats 1 à 9 sur 9

problème ampoule "halogène ?"



  1. #1
    zeclarr

    problème ampoule "halogène ?"


    ------

    Bonjour, j'ai un petit souci électrique.
    Mes plombs ont sauté il y a quelques jours. Le fusible incriminé était celui qui régissait une applique dans mon salon.
    J'ai remonté le fusible sur le tableau électrique et remis le courant.
    J'ai bien du courant dans tout l'appartement sauf au niveau de cette applique qui ne fonctionne plus.
    Je ne sais pas si ça vient de l'ampoule, de l'applique ou des fils électriques.
    Tu n'as qu'à changer l'ampoule, me direz vous.
    Le truc, c'est que j'ai l'impression que c'est une ampoule particulière. Voici la photo de cette ampoule.


    Dessus, il est inscrit 220/230V 250W AL382. Je me demande si ce n'est pas une ampoule halogène. J'ai essayé de mettre une ampoule classique 60W mais ça ne fonctionne pas (alors qu'elle fonctionne correctement sur une autre lampe normale). Ma question est donc : si c'est une ampoule halogène, est il normal qu'une ampoule classique ne fonctionne pas dans l'applique ? Et dans ce cas là je n'aurais qu'à racheter une autre ampoule halogène? Ou alors dois-je démonter l'applique voire en changer complètement ?

    -----

  2. Publicité
  3. #2
    invite76532345
    Invité

    Re : problème ampoule "halogène ?"

    Bonjour Zeclarr
    D'après la photo de ta lampe, ce peut être un lampe halogène, une lampe "décor" (peu probable dans une applique), une lampe "éco"...... mais le courant de "Mr edF" se moque pas mal de la technologie de l'ampoule. Ce qui est important c'est qu'il s'agit d'un culot "E27". Toute lampe "E27" doit s'allumer.
    S'il y a eu un court circuit (fusible sauté), il y a un défaut dans l'applique.
    S'il y a un variateur de lumière, bien souvent il y a un fusible à l'intérieur. A vérifier.
    Sinon il ne reste plus qu'à couper le courant et faire une recherche de continuité/coupure avec un contrôleur universel entre la boite à fusibles et les 2 pôles de la douille.
    Bon courage

  4. #3
    parcro

    Re : problème ampoule "halogène ?"

    Avé

    c'est une ampoule halogène double enveloppe, genre halolux céram d'osram, culot e27; voir ci-dessous, page 138 du catalogue:

    http://www.osram.fr/cat/index.php?idr=3

    je crains que vu sa puissance (250w) elle ait provoqué un tel échauffement au niveau de la douille de l'applique et des fils d'alimentation, que tout soit grillé dans la douille

    il faut une douille en céramique et des fils haute température, gainés silicone 115°
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  5. #4
    zeclarr

    Re : problème ampoule "halogène ?"

    Donc vous me confirmez que toute ampoule au même culot devrait normalement pouvoir fonctionner, même si ce n'est pas une ampoule halogène ? Je vais donc devoir démonter l'applique et jeter un oeil de plus près...

  6. #5
    parcro

    Re : problème ampoule "halogène ?"

    Citation Envoyé par zeclarr Voir le message
    Donc vous me confirmez que toute ampoule au même culot devrait normalement pouvoir fonctionner, même si ce n'est pas une ampoule halogène ? Je vais donc devoir démonter l'applique et jeter un oeil de plus près...

    tout-à-fait ....
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  7. A voir en vidéo sur Futura
  8. #6
    zeclarr

    Re : problème ampoule "halogène ?"

    merci pour ces renseignements, je m'en vais de ce pas couper le courant et démonter l'applique

  9. Publicité
  10. #7
    parcro

    Re : problème ampoule "halogène ?"

    Avé

    et contrôler que l'applique est bien prévue pour supporter une lampe de puissance supérieure à 60 watts

    ici, 250 w me semble vraiment excessifs !

    (voir remarque page 138 catalogue osram: ...si autorisée par le luminaire..)
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  11. #8
    zeclarr

    Re : problème ampoule "halogène ?"

    Le problème est résolu. J'ai démonté l'applique et je me suis rendu compte qu'un des cables d'alimentation n'était plus connecté au domino. Je l'ai rebranché et avec une ampoule normale ça refonctionne. L'ancienne est HS.
    Pour ce qui est de la puissance supportée par l'applique, malheureusement il y a écrit "puissance max ... W", donc je ne peux pas savoir. Je pense tout de même que ça devait être bon car elle était en place depuis au moins 4 ans, et que l'installation à l'époque avait été faite par un architecte et un électricien. J'ose espérer qu'ils n'avaient pas fait de bêtise. De toute façon, je vais remplacer l'ampoule par une ampoule "économiseuse d'énergie".
    En tout cas merci pour la réactivité, vous m'avez été bien utile !

  12. #9
    parcro

    Re : problème ampoule "halogène ?"

    Citation Envoyé par zeclarr Voir le message
    De toute façon, je vais remplacer l'ampoule par une ampoule "économiseuse d'énergie".

    très bonne idée, en effet, car 1 kilowattheure de consommation toutes les 4 heures avec l'ancienne...
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

Discussions similaires

  1. La science du "Comment?" peut-elle dire "POURQUOI?" au moins une fois?
    Par Jean-Michel Tengang dans le forum Epistémologie et Logique
    Réponses: 83
    Dernier message: 12/07/2017, 23h12
  2. Réponses: 0
    Dernier message: 28/02/2007, 13h35
Découvrez nos comparatifs produits sur l'univers de la maison