Discussion fermée
Affichage des résultats 1 à 2 sur 2

Onduleur Elipse 500 ... plus rien ne marche



  1. #1
    _nicolas_

    Onduleur Elipse 500 ... plus rien ne marche


    ------

    Bonjour à tous,

    j'ai un onduleur Elipse 500 qui fonctionnait très bien jusqu'à il y a environ une semaine où il s'est mis à "couiner" de façon étrange (bruit assimilable au cri d'une petite souris !!).
    2 jours après l'aaprition du premier symthome, plus rien ne marche :
    - aucun voyant ne s'allume à la mise sous tension,
    - aucun "bip" ni bruit
    - pas de tension aux bornes de la batterie ...

    Avant d'acheter une batterie neuve (si tant est que ce soit la cause du problème) quelqu'un a t-il une idée à me soumettre ... ?

    En vous remerciant par avance.

    -----

  2. #2
    Petit Bonheur

    Re : Onduleur Elipse 500 ... plus rien ne marche

    Bonsoir! même une batterie HS ne doit pas empêcher de démarrer. Le sifflement peut permettre de supposer qu'il y a un condo chimique HS. plus qu'à chercher!
    A+

Discussions similaires

  1. [Divers] rien ne se perd, rien ne se crée, tout se transforme
    Par kelkuun dans le forum Biologie
    Réponses: 6
    Dernier message: 05/10/2007, 17h24
  2. [Blanc] Rien Ne Marche
    Par 972 W dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/07/2007, 23h47
  3. Réponses: 7
    Dernier message: 27/03/2007, 18h35
  4. Ce capteur marche il en tout ou rien?
    Par satrianesque dans le forum Électronique
    Réponses: 4
    Dernier message: 18/01/2007, 02h41
  5. Rien ne se perd, rien ne se crée...
    Par lila23 dans le forum Chimie
    Réponses: 21
    Dernier message: 12/11/2006, 12h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...