Discussion fermée
Affichage des résultats 1 à 5 sur 5

Pb lave vaisselle ariston LSE 620



  1. #1
    erwdup

    Pb lave vaisselle ariston LSE 620


    ------

    Bonjour,

    Voici mon problème: j'ai arrêté mon lave vaisselle ariston LSE 620 quelques minutes après l'avoir mis en marche, en plein cycle de remplissage d'eau.

    Depuis ce moment, il est toujours en phase de vidange.
    Il semble également qu'il ne soit plus capable de remplir le lave vaisselle d'eau.

    J'ai donc vérifier l'arrivée d'eau, pas de soucis.
    Un ami à tester la bobine de la pompe: apparemment c'est ok

    Il semble en fait qu'aucune info ne vienne à la pompe pour la déclencher.
    Est-ce que ça pourrait venir d'un problème électronique? Est-il possible de réinitialiser complètement le circuit électronique?
    Quand je mets le bouton de sélection des programmes sur la position reset, le voyant clignote et le lave vaisselle vidange sans arrêt.
    Je dois alors le débrancher quelques secondes pour sélectionner à nouveau un programme.

    J'ai testé tous les programmes possibles: je n'ai jamais réussi à obtenir d'eau, c'est toujours la pompe de vidange qui se met en route et le voyant de programme clignote.

    Si vous avez quelques pistes pour m'aider, elles sont bienvenue.

    Merci par avance

    erwdup

    -----

  2. Publicité
  3. #2
    fishingmanager

    Re : Pb lave vaisselle ariston LSE 620

    Bonsoir,
    Voir la notice s'il n'y a pas une procedure de remise à zero de l'electronique.

  4. #3
    erwdup

    Re : Pb lave vaisselle ariston LSE 620

    J'ai racheté ce lave-vaisselle il y a 2-3 ans et je n'ai pas la notice.
    Si quelqu'un l'a, je suis intéressé.

    merci

  5. #4
    bret35
    Invité

    Re : Pb lave vaisselle ariston LSE 620

    bonsoir
    verifiez si vous n'avez pas d'eau dans le receptacle dessous le lv
    ou penchez votre lv sur l'arriere pour voir si il n'y a pas d'eau a couler
    a+

  6. A voir en vidéo sur Futura
  7. #5
    erwdup

    Re : Pb lave vaisselle ariston LSE 620

    Bien vu, et merci pour le diagnostic, le réceptacle était plein d'eau.
    J'ai donc découvert qu'il y avait un petit flotteur bloqué en position haute ce qui empêchait toute arrivée d'eau.

    J'ai donc épongé toute l'eau et nettoyé le tuyau à côté de ce flotteur qui je le pense doit pouvoir aspirer l'eau présente dans ce petit réceptacle.

    J'ai donc réussi à remettre en route le lave-vaisselle.

    Par contre, l'eau stagnait depuis quelques jours et certains composants ont pris l'eau. En refaisant un test, il y a eu une étincelle assez importante vers la pompe je crois.

    J'ai donc tout arrêté pour l'instant en me disant qu'il reste encore de l'humidité et que ça n'est pas bon quoi qu'il en soit.

    Je pense le laisser quelques jours ainsi puis refaire un nouveau test.

    Pensez-vous que l'on puisse utiliser à nouveau ce lave-vaisselle sans aucun risque de court-circuit notamment?

    Savez-vous pourquoi il y avait autant d'eau dans le réceptacle? Y'a t-il quelquechose de particulier à nettoyer iu à changer?

    Merci pour vos conseils

Discussions similaires

  1. [Blanc] fuite ariston lse 620
    Par gautierde dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/11/2007, 20h33
  2. [Blanc] ariston LSE 620
    Par gautierde dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/11/2007, 15h04
  3. [Blanc] Lave-vaisselle ARISTON LSE 620
    Par noelblanc dans le forum Dépannage
    Réponses: 6
    Dernier message: 12/03/2007, 21h27
  4. Ariston Lse 620 Lave Vaisselle
    Par Lomax dans le forum Dépannage
    Réponses: 4
    Dernier message: 04/12/2006, 11h33
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...