Discussion fermée
Affichage des résultats 1 à 6 sur 6

lave vaisselle whirlpool 8513



  1. #1
    francis60

    lave vaisselle whirlpool 8513


    ------

    bonjour a tous

    bien sur comme noel arrive mon lave vaisselle vient de tombé en panne
    pouvez vous m aidé svp c est un whirlpool 8513 je le met en route il commence a vidangé puis 10s apres il prend l'eau doucement et 2mn apres le voyant départ clignote et puis elle revidange j'ai appuyé 5s sur depart cela ne change rien

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : lave vaisselle

    bonsoir
    comptez le nombre de clignotement du voyant entre chaque pose de celuici et on aura le code defaut
    a+

  4. #3
    francis60

    Re : lave vaisselle

    bonjour
    merci de m'a voir répondu mais jai regardé le nombre de clignotement mais il clignote sans pose.

  5. #4
    richard 31

    Re : lave vaisselle

    bonjour,
    je note ceci
    il prend l'eau doucement
    l'appareil étant équipé d'un débimètre detecte une anomalie si débit trop faible,
    donc voir en 1er votre arrivée d'eau
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    francis60

    Re : lave vaisselle

    bonjour
    j'ai bien regardé le debit d' eau ok. mais j'avais une fuite coté gauche du lave vaisselle avant que l'eau n entre dans le serpentin en plastique coté gauche (3 sortie) on dirait trop de puissance je l est colmaté avec du siliconne. plus de fuite. mais débit toujours faible et refait comme au debut prend l eau et revidange voyez-vous une autre raison je ne comprend plus rien .a bientot .joyeux noel.

  8. A voir en vidéo sur Futura
  9. #6
    richard 31

    Re : lave vaisselle

    re,
    le mieux est de placer une photo panneau gauche déposé, histoire de voir le souci,
    cet appareil ne donnant pas un code défaut,
    il est difficile de vous orienter,
    peut être que vous avez colmaté partiellement le circuit avec le silicone
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité

Discussions similaires

  1. [Blanc] lave vaisselle wirlpool adp 8513
    Par theochem dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/08/2007, 10h19
  2. Lave vaisselle Whirlpool ADP 8513
    Par fredvois dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/06/2006, 07h50
  3. Panne Lave Vaisselle Whirlpool Adp 8513.
    Par ABBEVILLE dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/05/2006, 18h16
  4. panne whirlpool lave vaisselle avp 8513
    Par punky dans le forum Dépannage
    Réponses: 4
    Dernier message: 25/04/2006, 19h07
  5. lave vaisselle APD 8513 encastrable ?
    Par pistou dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/08/2005, 10h29
Découvrez nos comparatifs produits sur l'univers de la maison