Discussion fermée
Affichage des résultats 1 à 30 sur 30

Pas d'eau chaude sur chauffe eau électrique



  1. #1
    eric00052

    Pas d'eau chaude sur chauffe eau électrique


    ------

    Bonjour à vous tous. Je suis tout nouveau et j'ai un souci aussi avec mon chauffe-eau.
    Voilà, mon eau chaude refroidit depuis 2 jours (je ne m'en suis donc pas aperçu aussitôt). Hier je l'ai laissé en marche forcé pendant 2-3 heures et je l'ai remit sur auto pour la nuit. Mais ce matin, toujours pas d'eau chaude. J'ai vérifié mes fusibles et ils ont l'air bon. Je ne suis absolument pas bricoleur donc j'ai quelques questions qui vont cetainement vous paraitre un peu "bête".
    Je l'ai remit sur marche forcé depuis 3 heures et il y reste. Donc :
    1. Un fusible peut-il malgré tout être HS?
    2. Si c'est vraiment le chauffe-eau qui est HS, resterait-il sur marche forcé?
    Merci d'avance pour vos précieuses réponses que j'attend avec impatience!

    -----

  2. Publicité
  3. #2
    goel22

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Bonjour,
    Vous avez oublié une indication: est-ce qu'en marche forcée vous obtenez de l'eau chaude ? Au bout de 3 heures il devrait y en avoir un peu.
    Si non, et si les fusibles sont bons vous pouvez commencer à soupçonner la résistance du chauffe-eau.

  4. #3
    goel22

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    J'avais oublié de répondre a

  5. #4
    goel22

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    J'ai dérapé sur mon clavier, bon, je reprends:
    Un fusible est bon ou mauvais, vous l'avez testé avec quoi ?
    Le relais jour/nuit peut parfaitement rester en marche forcée si la résistance du chauffe-eau est HS.

  6. #5
    bat0210

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    bonjour , regardez a votre compteur electrique la consommation de la maison avant de le mettre en marche forcé pour voir quel puissance est consommé ensuite passer le en marche forcée et retouner au tableau pour voir a nouveau la puissance , si celle ci a evoluer ( environ 2000 watts) c est que la resistance fonctionne , si ce n est pas le cas , verifier si vos fils sont bien connecter au borne de la resistance du cumulus ( sous le chauffe eau et en coupant le courant avant pour la securité ) .
    regarder sous votre chauffe eau si vous n avez pas un petit trou avec une lettre a coté , c est la sécurité du thermostat qui s est peut etre declenché , une impulsion avec une petite pointe peut la remettre en place sinon quel age a le chauffe eau ?

  7. A voir en vidéo sur Futura
  8. #6
    gienas

    Re : Pas d'eau chaude sur chauffe eau électrique

    Bonsoir eric00052 et tout le groupe

    Citation Envoyé par eric00052 Voir le message
    ... Merci d'avance pour vos précieuses réponses que j'attend avec impatience! ...
    J'ai désolidarisé ta question du fil sur lequel tu étais branché, et qui ne correspond pas à ton problème.

    Il faut toujours ouvrir un nouveau fil, pour une nouvelle question.

  9. Publicité
  10. #7
    eric00052

    Thumbs down Re : Pas d'eau chaude sur chauffe eau électrique

    Le chauffe-eau doit avoir environ 10 ans. Par ailleurs, aucune différence de consommation au niveau du compteur électrique. Et après vérification, j'ai encore moins d'eau chaude.
    En tout cas, merci à tous pour vos réponses super rapide!!!
    Le petit trou avec une lettre à coté se trouve-t-il directement sur le chauffe-eau? Car j'ai bien un cache gris dessous avec des fils...

  11. #8
    eric00052

    Thumbs down Re : Pas d'eau chaude sur chauffe eau électrique

    Si c'est bien la résistance qui est HS, combien cela peut-il couter avec la main d'oeuvre?
    Merci

  12. #9
    bat0210

    Re : Pas d'eau chaude sur chauffe eau électrique

    re
    la securité se trouve sous un cache plastique a coté du branchement du chauffe eau , il y a un cache sous le chauffe eau , vous l enlever puis vous allez voir les fils electriques , il y aura surement une molette pour regler le thermostat et dans ces coins la il peut y avoir ( suivant les modeles ) un trou avec une lettre ( "s "je crois ) . si vous ne voyer pas prenez une photo
    si la resistance est cuite alors il vaut mieux racheter un chauffe eau

  13. #10
    goel22

    Re : Pas d'eau chaude sur chauffe eau électrique

    Sur un cheauffe-eau de cet age je pense qu'il vaut mieux envisager un remplacement.
    Faire un devis pour réparation ou remplacement.

  14. #11
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    J'ai trouvé la molette de vidange, plusieurs fils mais rien pour enclencher le thermostat. Par contre, il y a un peu d'eau dans le fond du cache en plastique...
    Merci

  15. #12
    bat0210

    Re : Pas d'eau chaude sur chauffe eau électrique

    re
    prenez une photo si possible

  16. Publicité
  17. #13
    eric00052

    Smile Re : Pas d'eau chaude sur chauffe eau électrique

    Donc quelle est la durée d'age moyen d'un chauffe-eau? Car celui qui est en panne a remplacé un d'environ 15-20 ans (d'après le réparateur). Les nouveaux chauffe-eau serait donc plus fragile?
    Je vais faire quelques devis car quand ça commence à déconner, ça n'arrête plus...
    Pourriez-vous me donner une fourchette de prix, s'il vous plait, histoire d'éviter les arnaques...
    Encore merci beaucoup, vous m'avez été d'un grand secours!

  18. #14
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    voici les photos
    Images attachées Images attachées

  19. #15
    goel22

    Re : Pas d'eau chaude sur chauffe eau électrique

    Durée des chauffes-eau (données personnelles):
    Le premier 11 ans (garantie 10ans)
    Le deuxième 9 ans (garantie 7 ans)
    Le troisième, installé en 2000, tjrs en service.
    Les 2 sont morts par perforation de la cuve, j'ai une eau très peu calcaire, par contre je n'ai jamais eu d'ennui avec les résistances .... pas eu le temps sans doute

  20. #16
    bat0210

    Re : Pas d'eau chaude sur chauffe eau électrique

    re
    attendez de voir si votre chauffe eau est hs avant de vouloir en racheter un , dans la maison ou je suis , le 1 er 25 ans et le deuxieme a 4 ans et tjs en service

  21. #17
    bat0210

    Re : Pas d'eau chaude sur chauffe eau électrique

    pas terrible vos photo , ca a l air humide tous ca , vous ^pouvez pas en reprendre une ou deux qui montre mieux la 1ere ?

  22. #18
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    Je n'arrive pas à faire de plus gros plans vraiment net...
    Sur le dessus on aperçois 3 flèches et sous les flèches il y a L1, L2 et L3.
    Le mieux est de cliquer sur la photo présente et d'essayer de zoomer, mais je n'ai pas mieux... Désolé!

  23. Publicité
  24. #19
    DepanniX

    Re : Pas d'eau chaude sur chauffe eau électrique

    Bonjour,
    Photo 1: La sécurité est sur l'autre face du thermostat.
    DepanniX

  25. #20
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    J'ai retrouvé la facture du chauffe-eau. Il date de septembre 1996 et la facture est monté à 3600 Francs, soit environ 550€.
    chauffe-eau : 1550F (236€)
    jeu de pied : 254F (38€)
    Groupe de sécurité : 180F (27€)
    Tube et raccords : 198F (30€)
    Main d'oeuvre : 870F (132€)
    Y'a-t-il une grosse différence avec les prix actuel?
    Faudra-t-il autant de matériel?
    Encore merci!

  26. #21
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    J'ai retrouvé la facture du chauffe-eau : 3600F (550€) qui inclus un chauffe-eau de 200l à 1550F (236€), un jeu de pieds à 254F (38€), un groupe de sécurité à 180F (27€), tube et raccords à 198F (30€) et la main d'oeuvre à 870F (132€).
    La facture date de septembre 1996.
    Y'a-t-il une grosse différence avec les prix actuels?
    Me faudra-t-il les mêmes accessoires ou tout doit-être remplacé?
    Encore merci!

  27. #22
    DepanniX

    Re : Pas d'eau chaude sur chauffe eau électrique

    Vous ne voulez pas regarder la sécurité avant de remplacer le chauffe.eau?
    DepanniX

  28. #23
    bat0210

    Re : Pas d'eau chaude sur chauffe eau électrique

    tu as raison depannix , pourquoi vouloir absolument en changer de suite alors qu il n a peu etre rien ??? enfin c est vous qui voyez
    les prix sont suivant la qualité que vous allez mettre
    bon courage pour la suite et bonne achat
    bonne soirée a tous

  29. #24
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    Vous avez raison, mais je verrais ça demain. Car en + je viens de me rendre compte qu'il y avait un fil qui n'était raccordé nulle part...

  30. Publicité
  31. #25
    eric00052

    Smile Re : Pas d'eau chaude sur chauffe eau électrique

    Merci beaucoup à vous tous et bonne soirée!

  32. #26
    bat0210

    Re : Pas d'eau chaude sur chauffe eau électrique

    re
    si ce fil non raccorder est le neutre vos soucis vont s envoler , a moins que ce soit une phase ( il est en tri je crois ? ) et la il se peut que le thermostat soit en secu??
    bonne soirée

  33. #27
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    Bonjour à tous.
    Le fil qui est débranché est le fil jaune qu'on voit sur la photo N°1 et qui remonte à coté des 2 fils noir.

  34. #28
    f6bes

    Re : Pas d'eau chaude sur chauffe eau électrique

    Citation Envoyé par eric00052 Voir le message
    Bonjour à tous.
    Le fil qui est débranché est le fil jaune qu'on voit sur la photo N°1 et qui remonte à coté des 2 fils noir.
    Bjr Eric,
    Ho puta.. c.., comme ils disent à Toulouse !
    Fil jaune .....ou VERT (délavé) et JAUNE débranché ??
    Terre NON connectée ??
    Les deux "fils noirs" sont les conduits (tube cuivre) actionnant le thermostat.
    Ce ne sont pas des fils électriques.

    Apparemment le chauffe eau est monophasé.

    Faut trouver le "réarmement" du thermostat.

    Il y a une petite manip à faire pour savoir si la Résistance est bonne ou pas,MAIS AVANT faudrait etre CERTAIN que la terre est raccordé sur cet engin.
    Bonne journée

  35. #29
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    Bonjour et merci pour l'info, c'est super! Et quelle est la manip pour la résistance?
    J'ai quelqu'un qui va venir me filer un petit coup de main tout à l'heure...
    Merci, vous ètes vraiment super!

  36. #30
    eric00052

    Re : Pas d'eau chaude sur chauffe eau électrique

    Bonjour à tous,
    Résultat des courses : Chauffe-eau percé et résistance HS!
    En tout cas, un gros merci pour vos précieuses infos!

Sur le même thème :

Discussions similaires

  1. [Thermique] Chauffe-eau / Cumulus : Plus d'eau chaude !
    Par fck69 dans le forum Dépannage
    Réponses: 45
    Dernier message: 13/11/2007, 02h14
  2. [Thermique] Fuites d'eau sur chauffe eau électrique [Résolu]
    Par Kalimero01 dans le forum Dépannage
    Réponses: 13
    Dernier message: 03/11/2007, 21h39
  3. Fuite d'eau sur chauffe eau électrique
    Par MOUZE dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/10/2007, 19h48
  4. [Thermique] Chauffe-eau / Cumulus : Plus d'eau chaude !
    Par cadelic dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/08/2007, 22h22
  5. [Thermique] Pas d'eau chaude sur chauffe eau franco-belge!!
    Par neerixe dans le forum Dépannage
    Réponses: 2
    Dernier message: 17/02/2007, 14h50
Découvrez nos comparatifs produits sur l'univers de la maison