Discussion fermée
Affichage des résultats 1 à 10 sur 10

demarrage motoculteur 4 temps



  1. #1
    kuznik

    demarrage motoculteur 4 temps


    ------

    bonjour, motoculteur honda 4 temps 163 cc 50 heures
    a chaque lancement le moteur tourne quelques secondes et s'arrete A^pres plusieurs essais infructueux il se produit souvent une explosion a la sortie du pot d'echappement
    il n'y a pad de probleme d'allumage ( bougie et bobine neuves ) le gicleur est ok
    remarque: alors que la vidange est recente, l'huile est assez noire
    N'y aurait il pas un probleme de soupape ?

    Merci de m'eclairer

    -----

  2. Publicité
  3. #2
    marcel37

    Re : demarrage motoculteur 4 temps

    bonsoir ,, je te conseille de mesurer la compression !!

  4. #3
    trebor

    Re : demarrage motoculteur 4 temps

    Bonjour,
    Je pense à un manque d'essence, le starter pour la mise en marche à froid fonctionne t-il ?
    L'explosion à l'échappement est un signe de carburation trop pauvre.
    Ce motoculteur est neuf si il n'a que 50 Heures ?
    Je ne pense pas à un manque de compression.
    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  5. #4
    kuznik

    Re : demarrage motoculteur 4 temps

    merci je vais le faire car effectivement elle ne parait pas egale à chaque essai de demarrage mais jen'en connais pas les "normes " c'est un honda f 506 de 163 cc que j'ai acheté neuf en 2003 et qui a toujours demarré au quart de tour meme apres un arret prolongé

  6. #5
    kuznik

    Re : demarrage motoculteur 4 temps

    merci l'essence arrive bien dans la cuve et la b ougie
    est "noire" comme si le melange etait trop riche ou
    la combustion incomplete .............je vais redemonter le carbu et renettoyer ? J'ai lu quelque part que l'essence "vieillissait" ? que faut il en penser ? merci

  7. A voir en vidéo sur Futura
  8. #6
    trebor

    Re : demarrage motoculteur 4 temps

    Bonsoir,
    Oui, il vaut mieux remplacer l'essence, car en vieillissant elle devient collante, ce qui bloque parfois le pointeau fermé.
    Contrôle le filtre à air et si le starter ne reste pas fermé.
    Regarde si l'étincelle à la bougie est bien net et entre les électrodes.
    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  9. Publicité
  10. #7
    invite76532345
    Invité

    Re : demarrage motoculteur 4 temps

    Bonjour à tous

    Kuznik:
    Retour d'expérience personnelle sur moteur 4 temps tondeuse à gazon, âge ~100 heures:
    Au sujet de:
    J'ai lu quelque part que l'essence "vieillissait" ? que faut il en penser ? merci
    Mêmes symptômes moteur,
    constatation: la soupape d'admission reste en position levée (ouverte), dépôt noir sur la queue.
    Après recherche (longue et difficile), résultat:
    Le tuyau d'alimentation se décomposait sous l'action de l'essence qui y séjournait (jadis on dissolvait du caoutchouc dans de l'essence pour préparer une colle nommée "dissolution" pour réparer les crevaisons des vélos). Le caoutchouc (ou équivalent) dissous se déposait sur certaines parties internes du moteur.
    Nettoyage complet intérieur/extérieur + Tuyau remplacé, tout est rentré dans l'ordre.

    A+

  11. #8
    kuznik

    Re : demarrage motoculteur 4 temps

    bonjour, tres interessant merci beaucoup,je vais orienter mes recherches dans ce sens
    Sur mon moteur il y a des soupapes en tete
    Puis sans risque de deregler la distribution demonter la culasse ? merci

  12. #9
    philomenal

    Re : demarrage motoculteur 4 temps

    bonjour
    avant tout je te dirais bien de vider l'essence restante de l'année deniere,sachant que l'essence sans plomb perd 40% de ses qualités au bout de 3 semaines.....et de nettoyer la cuve du carbu,il doit y avoir des dépots laissé par cette cochonnerie d'essence sans plomb.j'ai déja eu le meme tour sur plusieurs engins.
    Philippe

  13. #10
    kuznik

    Re : demarrage motoculteur 4 temps

    bonjour et merci à tous beaucoup de "bruit" pour
    pas grand chose ! en fait apres avoir tout verifié le
    probleme etait au niveau de la tige du regulateur restée bloquée en position fermée ! merci et à plus

Sur le même thème :

Discussions similaires

  1. moteur asynchrone et temps de démarrage
    Par bbs83 dans le forum Électronique
    Réponses: 8
    Dernier message: 08/05/2011, 06h38
  2. Réponses: 4
    Dernier message: 13/02/2008, 19h24
  3. [Divers] cablage bobine motoculteur
    Par nova27 dans le forum Dépannage
    Réponses: 8
    Dernier message: 09/12/2007, 17h06
  4. depannage motoculteur bouyer
    Par jdceb dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/05/2007, 21h21
  5. Temps loooooong de demarrage de windows
    Par Angus dans le forum Matériel - Hardware
    Réponses: 22
    Dernier message: 16/09/2005, 16h11
Découvrez nos comparatifs produits sur l'univers de la maison