Discussion fermée
Affichage des résultats 1 à 6 sur 6

Panne demodulateur ts6 Philips



  1. #1
    ryan135

    Panne demodulateur ts6 Philips


    ------

    Mon demodulateur ne percoit pas la parabole, pourtant elle est bien orienté puisque ca fonctionne avec un autre démo, j'ai toujours le sigle parabole en bas à droite de l'écran.
    Je suis sur que c'est une panne électronique, peut etre le tuner ou un condo , je sais pas.
    Quelqu'un aurait il une idée.
    erci

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    juju6030

    Re : Panne demodulateur ts6 Philips

    bonjour, tu le mai en route et tu regarde avec un multimaitre le voltage que tu en en V continu a la sorti du tuner ( normalement tu devrai avoir 18 VCC )

  5. #3
    ryan135

    Re : Panne demodulateur ts6 Philips

    J'ai pas les 18v en sortie.

  6. #4
    DepanniX

    Re : Panne demodulateur ts6 Philips

    Bonjour,
    Pour l'absence du 14/18 volts, voir dans le menu installation antenne et vérifier les paramètres " Collectif/individuel" et mettre sur individuel.
    DepanniX

  7. A voir en vidéo sur Futura
  8. #5
    ryan135

    Re : Panne demodulateur ts6 Philips

    J'ai que la possibilité de mettre LNB alimenté ou pas .Evidemment j'ai une double tete sur parabole donc je met alimenté, comme mon autre démo que l'on ma preté (qui fonctionne lui) et qui sort 13V sur tuner. Moi c'est le meme modèle 0,05 V en sortie , donc problème.
    Il y a une nappe qui sort du boitier alimentation , 13 fils environ, le 13 ou 18V ne devrait il pas sortir de là ? ou est il fourni par le tuner ?
    Merci

  9. #6
    ryan135

    Re : Panne demodulateur ts6 Philips

    Je viens de tester l'alim , tout est ok, reste plus que la partie qui arrive vers le tuner mais quoi ??? je sais pas peut etre une protection quelconque diode ou autre ??
    un court circuit que j'aurais provoqué en mettant la parabole aurait il pu faire dégager un composant ?
    Quelqu'un aurait il une idée

  10. Publicité

Discussions similaires

  1. Panne démodulateur
    Par JP dans le forum Dépannage
    Réponses: 9
    Dernier message: 27/09/2007, 07h07
  2. schema demodulateur marque philips ts6
    Par meziano dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/09/2005, 12h18
  3. Probleme démodulateur Philips TS4
    Par magic dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/01/2005, 01h20
  4. Démodulateur Philips STU350A.
    Par dirafha dans le forum Dépannage
    Réponses: 0
    Dernier message: 05/09/2004, 13h38
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...