Discussion fermée
Affichage des résultats 1 à 10 sur 10

tv pas d image



  1. #1
    sissesice.62

    tv pas d image


    ------

    j ai une tv 21pt5401/01, 55 cm philips j ai du son mai pas d image une personne purrai me rendre service merci

    -----

  2. Publicité
  3. #2
    goupilargenté

    Re : tv pas d image

    Bonjour,
    (Ne pas oublier le bonjour sur les forum, sinon tu te fais rappeler à l'ordre)
    Quel est le chassis du tv? Il est en principe écrit dans un petit rectangle au dos du TV. Est-tu sûr des chiffres suivant 21PT?
    S'il s'agit d'un chassis ANUBIS, le transformateur THT est souvent en cause, et difficile à identifier pour le remplacement (plusieurs références selon l'âge, la dimension du tube...)
    Les filaments du tube cathodique sont-ils allumés (visibles sans démontage dans le noir)?
    A bientôt

  4. #3
    alain.59

    Re : tv pas d image

    bonjour a vous deux
    modele tv 21pt5401=chassis TE3.1E CA
    A+

  5. #4
    alain.59

    Re : tv pas d image

    Citation Envoyé par alain.59 Voir le message
    bonjour a vous deux
    modele tv 21pt5401=chassis TE3.1E CA
    A+
    rebonjour
    vérifier les soudures sur platines tubes et controler résistances et condo
    A+

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    sissesice.62

    Re : tv pas d image

    les files ament son bien allumer j ai regle le g2, quand je le pousse aux maximome l ecran est blanc avec les tres noir le tube a l aire correct tu croi que sa serai le tht ? a bientot mon email c est xxxxxxxxxxxxxxxxxxx si tu veux me contacter , et j ai le meme probleme sur un thomson code 27 ereur






    Mail supp par la modération
    Dernière modification par Hobbyelec ; 08/07/2008 à 06h49.

  8. A voir en vidéo sur Futura
  9. #6
    goupilargenté

    Re : tv pas d image

    Bonjour,
    Si les filaments sont allumés et si l'écran s'allume en poussant la G2, la THT fonctionne. Il faut, comme dit Alain, contrôler les soudures surtout sur la platine tube . Il peut s'agir d'une panne video mais c'est plus rare. As-tu essayé de brancher un magnétoscope en lecture sur la Péritel?
    Bonne chance

  10. Publicité
  11. #7
    alain.59

    Re : tv pas d image

    bonjour sissesice62 et goupilargenté
    bonne idée de goupilargenté pour la péritel (magneto,tnt ou autre) et si tu n'as pas d'image regarde du coté de l'ampli de trame géneralement il se trouve pres de la tht sur une plaque de fer, verifie c'est soudure et les condo
    autour.
    A+

  12. #8
    sissesice.62

    Re : tv pas d image

    salut oui j ai verifier les soudoure sur la platine du tube et autour de la tht et sa donne toujour rien et pou la tv thomson la tht etait hs j ai changer avec un aquivalen , le but aussi et l ampli tram la tv est comme neuve mai pour la philips pas grand chose mai merci de votre coup de main a bientot

  13. #9
    alain.59

    Re : tv pas d image

    Citation Envoyé par sissesice.62 Voir le message
    salut oui j ai verifier les soudoure sur la platine du tube et autour de la tht et sa donne toujour rien et pou la tv thomson la tht etait hs j ai changer avec un aquivalen , le but aussi et l ampli tram la tv est comme neuve mai pour la philips pas grand chose mai merci de votre coup de main a bientot
    bonsoir sissesice.62
    tout d'abordpour la tv thomson.
    as tu fait le test par la péritel comme te l'avais conseiller goupilargenté.
    ton ecran et noir ou image grise,ton voyant es ce qu'il clignote si oui combien de fois .regarde les condensateurs en porcelaine bleu si il a changé de couleur
    c'est qu'il et hs (ça met arrivé sur un autre chassi )
    A+

  14. #10
    sissesice.62

    Re : tv pas d image

    salut alain.59 la tv ne cliniote pas elle demard comme normalement il y a toujour du son pas d image j ai fait le teste de la peritelle c est pareille , le condasateur ou il se trouve je ne comprend bien quoi tu veux dire ? la tda ne serai pas hs par hasard a+

Discussions similaires

  1. [Brun] pas image
    Par damdormar dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/05/2008, 11h32
  2. [Brun] Image mais pas de son
    Par Iliya dans le forum Dépannage
    Réponses: 3
    Dernier message: 03/05/2008, 12h35
  3. DVD: image, pas le son
    Par Amethyste dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 27/01/2006, 07h10
  4. Image demodulateur pas droite
    Par Thibault123 dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/09/2005, 18h33
  5. Image pas terrible
    Par Mouette dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 6
    Dernier message: 12/06/2005, 23h15
Découvrez nos comparatifs produits sur l'univers de la maison