Discussion fermée
Affichage des résultats 1 à 5 sur 5

probleme LV ariston 660A



  1. #1
    calicoba

    probleme LV ariston 660A


    ------

    bonjour a tous et merci de m'acceuillir. je vous expose mon probleme : contrairement a beaucoup moi c'est le voyant 1 et celui du sel qui clignotte. mon lave vaisselle lave mais tres mal voir pas du tout alors qu'il fait "apparement" son cycle de lavage . les sel sont vérifiés et je ne comprend pas. pourriez vous m'aider? en vous remerciant.

    -----

  2. Publicité
  3. #2
    calicoba

    Re : probleme LV ariston 660A

    rebonjour
    une précision , je crois qu'il ne chauffe plus!!!!!!

  4. #3
    calicoba

    Re : probleme LV ariston 660A

    ??????

  5. #4
    bret35
    Invité

    Re : probleme LV ariston 660A

    bonsoir
    le clignotement du 1er voyant indique que vous avez une fuite
    demontez la tole du desous et remettre en route votre lv et essayez de localiser la fuite
    a+ bret35

  6. A voir en vidéo sur Futura
  7. #5
    calicoba

    Re : probleme LV ariston 660A

    merci bret je vais regarder

Discussions similaires

  1. [Blanc] Ariston LV 660A qui ne demarre plus !
    Par sly17 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/04/2008, 20h50
  2. [Blanc] panne ARISTON LV 660A
    Par clemde dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/04/2008, 19h53
  3. [Blanc] Panne ariston LV 660A
    Par jeancris dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/01/2008, 19h54
  4. [Blanc] panne ariston lv 660A
    Par sebus dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/04/2007, 20h17
  5. [Thermique] panne sur lv 660A ariston
    Par futurix dans le forum Dépannage
    Réponses: 0
    Dernier message: 01/04/2007, 13h46
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...