Discussion fermée
Affichage des résultats 1 à 12 sur 12

Problème avec Whirlpool ADP



  1. #1
    poiss73

    Exclamation Problème avec Whirlpool ADP


    ------

    Bonjour,

    J'ai besoin de votre aide avec mon lave vaisselle Whirlpool ADP 8623.
    J'ai bien lu tous les posts à ce sujet mais malheureusement aucun n'a pu résoudre mon problème.
    Quand je lance un programme le LV démarre sur Lav, puis on l'entends se remplir d'eau et là la diode départ se met à clignotter de manière infinie, la diode lavage elle s'éteint. Le LV continue à faire un peu de bruit (le meme que quand il démarre) puis s'arrète.
    J'ai tout nettoyé, puis démonté. Le filtre de l'eau est propre, tout a l'air OK la dessous. La première fois que je l'ai démonté il avait accepté de marcher pour deux lavages, sans rien avoir fait au final..

    Merci d'avance pour votre aide.

    Cordialement,
    Antoine

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Problème avec Whirlpool ADP

    bonjour,
    il est a croire qure la pompe de circulation ne peut tourner, il y a peut etre un ingredient qui la bloque , ce serait le bruit du moteur bloqué qu'on entend. c'est a verifier

  4. #3
    u96

    Re : Problème avec Whirlpool ADP

    Bonjour,
    comptez le nombre de clignotements de led "start".
    exemple: 4 clignotements, 1 pause, 4 clignotements...
    amities.
    Le paradis sur terre? la beauté... de mon ile.

  5. #4
    poiss73

    Re : Problème avec Whirlpool ADP

    Bon tout d'abord merci pour votre aide

    Je ne sais pas si l'eau est bloquée mais d'après mes observations le LV se remplit puis se vide d'eau un fois que la diode départ clignote.. (enfin l'eau n'arrive jamais là où la vaisselle est entreposée).

    Pour ce qui est du clignotement, je n'observe aucune pose.. La diode clignote de manière continue sans jamais s'arreter.

    Merci encore,
    Antoine

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    michelduc

    Re : Problème avec Whirlpool ADP

    bonsoir, il est a croire que le niveau d'eau est trop élevé ce qui branche la vidange.voir si pas de problème coté presostat ou de son tuyau d'arrivée

  8. A voir en vidéo sur Futura
  9. #6
    poiss73

    Re : Problème avec Whirlpool ADP

    C'est possible, cependant je n'ai aucune idée d'ou est le presostat et de comment vérifier son bon fonctionnement, peut etre pouvez vous m'aiguiller de manière à ce que je fasse ces verifs...

    Vraiment merci

  10. Publicité
  11. #7
    michelduc

    Re : Problème avec Whirlpool ADP

    re,
    le presostat se trouve en dessous, c'st une boite plutot ronde auquel un tuyau de pression est branché ainsi que des contacts electriques . il se peut que le tuyau soit boucher et si on souffle dans l'embouchre du presostat on entend s'il fonctionne

  12. #8
    bret35
    Invité

    Re : Problème avec Whirlpool ADP

    bonjour
    attention pas de pressostat sur votre modele mais un debimetre et une carte electronique
    le debimetre est placé dans la parte inferieure du remplisseur (coté gauche de votre lv)
    &a+ bret35

  13. #9
    poiss73

    Re : Problème avec Whirlpool ADP

    Bon j'ai redémonté Barney (c'est comme ca que j'appelle mon LV depuis qu'il ne marche plus bien ), chercher en vain un pressostat (malgré les photos sur internet) dont j'ai démonté tout ce qui y ressemblait de près ou de loin et c'etait tout propre..
    Une fois remis sur pied Barney s'est remis à marcher (il tourne là). A chaque fois que je le mets sur le coté et que je le remonte il remarche, meme si je ne fais rien..!!

    Conclusion, pour qu'il marche je dois à chaque fois le mettre sur le coté au préalable..

    Peut etre cela vous donne des idées quand à son problème ,,

    Antoine

  14. #10
    str@m

    Re : Problème avec Whirlpool ADP

    bonsoir, essayer de nettoyer le fond de votre LV avec une petite brosse souple apres avoir sorti la grille et le filtre, au fond vous trouverer sur la droite le WI (piece ronde generalement noir) qui detecte presence d'eau souvant encrasser par des residut de graisse.faite un reset en restant apuyer sur le bouton depart puis faite un cycle intensif sans vaisselle nis les filtres.voila que cela est bien la cause bonne chance str@m

  15. #11
    behache

    Re : Problème avec Whirlpool ADP

    Bonjour

    J'avais posté ailleurs
    " Lave-vaisselle Whirlpool ADG 8440 - Marche par à coups "
    http://www.cyberbricoleur.com/?r=aff...3&tread=182553.
    Peut-être y a t-il un rapport avec votre propre problème !

    Cordialement

  16. #12
    poiss73

    Re : Problème avec Whirlpool ADP

    Bonsoir,

    J'ai plus ou moins resolu le problème.
    J'ai bien nettoyé le WI et fait un programme intensif sans vaisselle.
    De plus j'ai remarqué qu'il marchais systematiquement quand la plaque sur le coté était enlevée, du coup maintenant il est moche mais il marche.

    Merci a tous pour votre aide
    Antoine

  17. Publicité

Discussions similaires

  1. [Blanc] Problème avec LV Whirlpool ADP 9528 BLM
    Par domi5962 dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/06/2008, 18h01
  2. [Blanc] Quel est mon probleme avec mon lave vaisselle Whirlpool ADP 5552
    Par flav1313 dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/03/2008, 20h14
  3. [Blanc] Problème avec LV Whirlpool ADP 6837
    Par ezelchelion dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/03/2008, 06h50
  4. Problème avec WHIRLPOOL ADP 2552 WH
    Par pascal28 dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/11/2006, 17h08
  5. problème avec mon LV whirlpool ADP 7966
    Par ALIN999 dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/11/2005, 12h13
Découvrez nos comparatifs produits sur l'univers de la maison