Discussion fermée
Affichage des résultats 1 à 15 sur 15

lave vaisselle Zanussi ZW 416



  1. #1
    jivati

    lave vaisselle Zanussi ZW 416


    ------

    Bonjour,

    Le cycle s'effectue normalement.
    la vaisselle ressort légèrement blanchâtre et pas très propre.
    et la tablette de savon est au fond de la cuve sans avoir été dissoute complètement.
    Serait-ce la résistance qui est défectueuse? comment vérifier SVP?
    ET démonter?

    Merci

    -----

  2. Publicité
  3. #2
    michelduc

    Re : lave linge Zanussi ZW 416

    bonjour,
    si la tablette n'est pas dissoute c'est que votre lave vaiselle ne brasse pas l'eau , c'est un premier constat

  4. #3
    ledabe
    Invité

    Re : lave linge Zanussi ZW 416

    Bonjour

    Pour la suite à vous donner utiliser un multimètre pour vérifier pendant
    le cycle de lavage si 220 volts arrive sur la résistance le controle se fait en démontant la plinthe du bas

  5. #4
    jivati

    Re : lave linge Zanussi ZW 416

    merci,je vais voir ça .A +

  6. #5
    jivati

    Re : lave linge Zanussi ZW 416

    Bonjour,

    J'ai démonté la plinthe.J'ai utilisé mon tournevis testeur.
    Le "jus" arrive aux deux bornes de ma résistance, le lave vaisselle étant alimenté et en attente de programmation.
    J'ai ensuite très rapidement tourné le bouton du programmateur pour faire tourner le LV : toujours du "jus" deux bornes.
    Retour à l'arrêt.

    Que se passe t-il donc?
    Un problème électrique plus en amont?

    Merci des conseils.

  7. A voir en vidéo sur Futura
  8. #6
    ledabe
    Invité

    Re : lave linge Zanussi ZW 416

    Bonjour

    Un simple tournevis testeur de jus comme vous dite n'est pas suffisant pour un controle sérieux et sur il vous faut un multimètre 7 €uros en Grande Surface
    Images attachées Images attachées

  9. Publicité
  10. #7
    jivati

    Re : lave linge Zanussi ZW 416

    bonjour,

    Excusez cette longue absence,merci.

    Multimètre acheté;mesure sauf erreur :0,20.


    J'avais constaté que la chaleur (en cours de fonctionnement) se localisait en haut de l'appareil et pas en bas ou se trouve la résistance.
    Pendant le début du cycle la tablette tombe dans le bas de la machine .A la fin du cycle ,elle est toujours présente.Vaisselle toujours pas nickel.
    Parfois,cycle s'arrête avant la fin.

    Si résistance à changer (sûrement) quelle est la réfèrence SVP ?

    Merci beaucoup et renouvellement excuses.

  11. #8
    michelduc

    Re : lave linge Zanussi ZW 416

    bonjour,
    si vous avez 0....volt a la résistance c'est qu'elle n'est pas alimentée , il faut donc voir si pas un thermique de couper . la resistance sans etre branchée doit donner entre 20 et 30 ohm (echelle 200ohm souvent) . facile averifier / un thermisue doit etre a 8 ohm en principe

  12. #9
    u96

    Re : lave linge Zanussi ZW 416

    bonjour,
    debranchez la prise du lave vaisselle.
    deconnectez les fils de la resistance puis calibre en OHMS mesurez sa valeur.
    donnez le retour.
    NB: il faut attendre quelques minutes avant que l'appareil ne se mette a chauffer.
    bien mesurer si le 220V arrive a la resistance.
    sinon controlez:
    - tous les thermostats.
    - pressostat coupure d'eau
    - programmateur.
    - filerie.
    amities.
    Le paradis sur terre? la beauté... de mon ile.

  13. #10
    jivati

    Re : lave linge Zanussi ZW 416

    Bonjour,

    Merci à vous deux.
    Je précise avoir débranché la prise d'alimentation et avoir mesuré en ohms: 0,20 avec le sélecteur sur 2000 ohms
    :18,9 avec sélecteur sur 200 ohms.

    Au cours d'un cycle de lavage j'ai constaté en ouvrant souvent la porte que la résistance du bas était froide;tout laisse à croire que celle-ci est à changer.
    Par rapport aux problèmes évoqués plus haut (arrêt occasionnel du programmateur,plaquette savon non dissous....) cela provient-il de la résistance à changer?

    Quelle est la réfèrence de celle-ci?

    Je ne suis pas fin bricoleur ...

    Merci

  14. #11
    jivati

    Re : lave linge Zanussi ZW 416

    Je viens de mesurer avec les fils de la résistance débranchés:toujours les mêmes mesures .

  15. #12
    toulounais

    Re : lave linge Zanussi ZW 416

    Citation Envoyé par u96 Voir le message
    bonjour,
    debranchez la prise du lave vaisselle.
    deconnectez les fils de la resistance puis calibre en OHMS mesurez sa valeur.
    donnez le retour.
    NB: il faut attendre quelques minutes avant que l'appareil ne se mette a chauffer.
    bien mesurer si le 220V arrive a la resistance.
    sinon controlez:
    - tous les thermostats.
    - pressostat coupure d'eau
    - programmateur.
    - filerie.
    amities.
    bonsoir,

    faites les controle demander ci dessus
    toulon

  16. Publicité
  17. #13
    richard 31

    Re : lave linge Zanussi ZW 416

    bonsoir,
    a mon tour de donner une piste de recherche,
    pour moi le chauffage n'est pas en cause
    mais la rotation des bras
    soit pression de pompe insuffisante
    soit buses des bras de lavage bouchés
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  18. #14
    jivati

    Re : lave vaisselle Zanussi ZW 416

    Bonsoir,

    Merci de votre aide à tous.

    Voilà,la résistance ne chauffait jamais au cours d'un cycle de lavage.Je viens de la démonter et d'en commander une autre après avoir -aussi-suivi les conseils donnés(mesures avec le multimètre).

    Les bras ne sont pas bouchés.Reste la pompe à voir;je le ferai après avoir remplacé la résistance si mauvais fonctionnement de la machine.
    Encore que....si le pavé de savon n'est pas fondu je pense que ce n'est pas à cause de la résistance.

    Bref,en attendant puisque la machine "sur l'établi" je vais un peu fouiner pendant quelques jours en m'attardant sur le circuit eau.

    Merci encore
    Dernière modification par richard 31 ; 17/11/2008 à 20h13. Motif: c'est un lave vaisselle pas un lave linge

  19. #15
    jivati

    Re : lave vaisselle Zanussi ZW 416

    Bonsoir,
    Me revoila avec même problème non résolu.
    U96 et Toulonnais je vous rappelle que je ne suis pas gros bricoleur (thermostats,pressostats,progr ammateur...).

    J'ai finalement réussi a avoir ma nouvelle résistance commandée il y a plus d'un mois.Mon voisin m'a dit qu'il suffisait d'alimenter ma résistance (otée de la machine) et de voir si le jus arrivait à l'autre extrémité ;cela a été le cas confirmant les mesures du multimètre.
    Autrement dit j'ai acheté une résistance pour rien;bref!

    J'ai refait fonctionné :toujours pareil.

    La machine tourne normalement.Une fois le cycle terminé la vaisselle est chaude mais pas très bien lavé.Quelqun est-il en mesure de me dire pour quelle raison la partie supérieure du LV est chaude et le bas (résistance changée) froid ?

    Je veux bien vérifiez -encore faut-il savoir en quoi cela consiste- les pièces évoquées plus haut à condition de bien vouloir me préciser comment les reconnaître ,leur endroit etc...

    Tâche pas bien facile,je comprendrai le silence de votre part.

    Toujours est-il que je vous remercie ainsi que pour ce laps de temps très long.

Sur le même thème :

Discussions similaires

  1. [Blanc] lave vaisselle Zanussi
    Par minipouce1968 dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/11/2007, 23h47
  2. [Blanc] notice lave vaisselle zanussi
    Par isaman dans le forum Dépannage
    Réponses: 4
    Dernier message: 04/11/2007, 23h20
  3. [Blanc] lave vaisselle Zanussi IT5614
    Par petitpoucet dans le forum Dépannage
    Réponses: 0
    Dernier message: 03/07/2007, 22h29
  4. Panne Lave Vaisselle Zanussi
    Par fasquemi dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/05/2006, 21h54
  5. Schéma lave-vaisselle ZANUSSI
    Par lamrini dans le forum Dépannage
    Réponses: 2
    Dernier message: 23/03/2004, 10h23
Découvrez nos comparatifs produits sur l'univers de la maison