Discussion fermée
Affichage des résultats 1 à 3 sur 3

Panne Whirlpool ADG 8983




  1. #1
    sosale

    Panne Whirlpool ADG 8983

    Bonjour à tous,

    j'ai un lave vaisselle Whirlpool ADG 8983, acheté en 2005 (donc plus sous garantie), hier soir, j'ai voulu lancer un cycle de lavage, et là plus rien!!!
    Ou plutôt des voyants très faiblement éclairé, pas d'affichage digital, pas de bruit, le vide absolu (grand moment de solitude). J'ai essayer de dijoncter au taleau éléctrique, mais sans succès. J'ai démonter le panneau de commande, mais RAS.
    Est ce que quelqu'un aurais une idée, ou déjà rencontré ce problème.
    AU SECOUOUOUOURS !!!!

    -----


  2. #2
    bret35
    Invité

    Re : Panne Whirlpool ADG 8983

    bonjour
    deja en premier controlez votre prise de courant

    a+ bret35

  3. #3
    sosale

    Re : Panne Whirlpool ADG 8983

    Bonsoir,
    Désolé pour la réactivité "obligation familiale".
    J'ai démonté la prise, RAS. J'ai démonté tout le panneau avant, et bidouillé quelques fils et contacts. Ensuite j'ai remis le jus, et miracle CA MARCHE. Je ne sais pas pourquoi, en tout cas merci beaucoup pour la suggestion, en espérant que ça va tenir.

    Bonne soirée
    Sosale


Sur le même thème :

Discussions similaires

  1. [Blanc] Panne Lv Whirlpool Adg 8983
    Par titiva dans le forum Dépannage
    Réponses: 0
    Dernier message: 15/06/2008, 09h03
  2. [Blanc] Panne Whirlpool ADG 8983
    Par jeje35 dans le forum Dépannage
    Réponses: 3
    Dernier message: 05/04/2008, 21h57
  3. [Blanc] Lave vaisselle en panne WHIRLPOOL ADG 8983
    Par sirech dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/01/2008, 13h17
  4. [Blanc] panne F4 sur whirlpool ADG 8983
    Par bouena dans le forum Dépannage
    Réponses: 5
    Dernier message: 13/10/2007, 08h39
  5. [Blanc] lv Whirlpool adg 8983
    Par moi33 dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/12/2006, 19h24