Discussion fermée
Affichage des résultats 1 à 5 sur 5

indesit wil10 pete les plombs!



  1. #1
    warzin

    indesit wil10 pete les plombs!


    ------

    Bonjour à tous,

    je suis l'heureux possésseur d'une machine à laver Indesit WIL10 qui ne m'a jamais posé de problèmes en 3 ans. Depuis 3 mois néanmoins elle fait régulièrement sauter les plombs, mais jamais quand on s'en sert! Quand j'essaye de brancher la prise, les plombs sautent, et au bout d'un moment (genre 1 à 2 heures), je peux rebrancher snas problème, jusqu'au prochain pétage de plombs qui peut avoir lieu trois semaines plus tard. Jusqu'à la panne fatidique...
    J'ai démonté la bête et inspecté le boitiert de commande, remplacé deux condos et deux résistances qui avaient "brulés". Je rebranche, tout marche, je fais une machine, ça roule, et paf, une heure après la fin du cycle rebelotte. Le boitier de commande est tout pimpant, pas de trace de chauffe, j'ai pu rebrancher la machine deux heures après...

    Avez-vous un avis de où ça peut venir? Par exemple de l'anti-parasite? Car le plus surprenant est qua ça arrive toujours quand elle ne fonctionne pas!
    merci d'avance de vos commentaires!

    -----

  2. Publicité
  3. #2
    Guillaume74b

    Re : indesit wil10 pete les plombs!

    Bonjour,

    C'est le differentiel qui saute?
    Verifiez que n'ayez pas de fils abimés touchant la carcasse.

  4. #3
    warzin

    Re : indesit wil10 pete les plombs!

    En fait c'est un peu compliqué... j'ai encore un compteur de chantier qui alimente mon tableau, et c'est l'interrupteur différentiel 63A de type AC présent dnas le boitier EDF qui saute, et parfois le disjoncteur principal. Par contre aucun de mes ID ou dijoncteurs de mon tableau électrique ne sautent.
    J'ai aussi vérifié et aucun fils abimé ne touche la carcasse.

  5. #4
    Guillaume74b

    Re : indesit wil10 pete les plombs!

    Donc vous ne disposez que d'un interrupteur differentiel pour toute votre installation?

    Donc vous devez avoir quelque chose à la masse ? Cela survient à quel moment precisemment?

  6. A voir en vidéo sur Futura
  7. #5
    warzin

    Re : indesit wil10 pete les plombs!

    mon installation est la suivante : j'ai le coffret EDF,avec compteur, dijoncteur et un différentiel 63A-AC, puis en osrti j'ai branché le cable sur mon tableau complet, qui comprend des ID, des dijoncteurs de prises, etc... Le schéma est donc :

    ( disjoncteur -> ID 63 AC -> ) (-> ID 40 A -> disjoncteur 20A -> machine à laver)

    Ce que je ne comprends pas, si j'ai une perte d'intensité comment se fait-il que mon 40A ne la détecte pas, alors que les deux ID sont en 30mA et que le 40A est placé plus près de la machine? Temps de réponses déifférents?

    Quoi qu'il en soit, on dirait bien qu'il y a une fuite d'intensité, mais je ne vois pas où. Comme j'ai dit dans mon premier post, ça arrive peu fréquemment et quand on ne sert pas de la machine, mais je n'ai pas repéré de circonstances partiuclières qui se répètent...

    merci en tout cas de votre avis

Discussions similaires

  1. Futura pète les plombs
    Par weeman dans le forum Science ludique : la science en s'amusant
    Réponses: 11
    Dernier message: 04/05/2005, 21h27
  2. Lave linge pète les plombs
    Par Patosh dans le forum Dépannage
    Réponses: 16
    Dernier message: 21/12/2004, 21h17
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...