Discussion fermée
Affichage des résultats 1 à 3 sur 3

mon combiné refrigerateur/congelo FAGOR FC-68 NF "clignote"



  1. #1
    petitlu44

    mon combiné refrigerateur/congelo FAGOR FC-68 NF "clignote"


    ------

    Bonjour à tous,

    Ceci est mon premier message ici, je viens de découvrir le forum.
    J'ai vu que certains s'y connaissent pas mal. Alors je vous expose mon probleme.

    Mon combiné a environ 4 ans. Lorsqu'il a montré ses premiers signes de fatigue, il y a 2 ans, il s'est arreté de fonctionner.
    Il a bien voulu (et sans "explication"), redémarrer seulement après avoir été débranché pendant qqs jours.

    Après il a bien fonctionné jusqu'à ces dernières semaines. Puis il s'est mis à ne plus refroidir et en plus, j'entendais le relais clignoter (env 2x par seconde) et le témoin lumineux avec.
    En le laissant reposer qqs heures il a bien voulu redémarrer à chaque fois 1 jour ou 2.

    Maintenant, lorsque je le branche au secteur, j'entends le ventilateur du refrigérateur hoqueter comme une voiture dont le ralenti ne serait pas stable.
    Lorsque j'appuie sur le bouton on/off pour le mettre en marche, il refuse et j'entends à nouveau le relais "clignoter".

    Dès que je relache le bouton, le clignotement s'arrete. le combiné ne fonctionne plus et le compresseur ne demarre jamais.

    Auriez-vous de quoi m'éclairer ?

    En tout cas, je vous remercie par avance pour votre aide.

    Petitlu (René)

    -----
    Dernière modification par petitlu44 ; 02/03/2009 à 17h43.

  2. #2
    michelduc

    Re : mon combiné refrigerateur/congelo FAGOR FC-68 NF "clignote"

    bonsoir,
    il serait bon de voir s'il n'y za pas une soudure defectueuse au environ du relais puisqu'a voir ca fait un temps qu'il fait des fantaisies. voir aussi si le relais n'est pas carbonisé
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    petitlu44

    Re : mon combiné refrigerateur/congelo FAGOR FC-68 NF "clignote"

    Bonjour,

    J'ai sorti la carte avec le relais. J'ai bien regardé les soudures, elles sont bien nettes pas de traces de défaut visible. J'ai avec une pointe plastique, fait pression sur les composants, aucune modification. quans aux composants électroniques de surface je ne peux evidemment rien faire.

Discussions similaires

  1. [Blanc] Lave Linge Miele W145 - lampe "départ" clignote
    Par STIC2001 dans le forum Dépannage
    Réponses: 7
    Dernier message: 21/02/2009, 18h53
  2. [Blanc] combine fagor froid ventilé FC-67 : frigo chaud , congelo froid
    Par arno974 dans le forum Dépannage
    Réponses: 16
    Dernier message: 02/12/2008, 18h31
  3. [Blanc] réfrigérateur américain whirlpool "qui clignote"
    Par goldenuxane dans le forum Dépannage
    Réponses: 6
    Dernier message: 31/01/2008, 11h57
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...