Discussion fermée
Affichage des résultats 1 à 8 sur 8

Lave Linge Miele W145 - lampe "départ" clignote



  1. #1
    STIC2001

    Lave Linge Miele W145 - lampe "départ" clignote


    ------

    Bonjour à tous les amis réparateur,
    je suis nouveau sur ce forum et j'ai besoin d'un petti coup de main.
    Je ne suis pas pro en électronique mais en électricité OK.
    Je possède un lave linge Miele 145 et il ne démarre plus.
    La diode "départ" clignote rapidement, comme l'indique la doc j'ai vérifié le sécurité de la porte du tambour (démontage entier de la machine avec chgt du micro swich. Rien n'a changé toujours pas de démarrage possible et la même diode qui clignote vite.
    J'ai suivi le faisseau de fil jusqu'à la carte électronique arrière (contacts OK) puis carte avant (sous le couvercle).
    J'ai testé ce faisseau entre le swich et l'arrivée à carte avant (celle du couvercle avec le programmeur). LE faisseau est OK, le microswich opérationnel.
    Voilà où j'en suis. J'avoue être incapable de tester les composant de la carte avant (ref EDPW 200 pour info), j'ai le plan électronique (présent dans la machine mais sur celui ci se ne sont pas les bonnes cartes de dessinées).

    Si l'un d'entre vous à une idée ou un conseil, je suis preneur sachant que j'ai déjà parcouru les différentes questions sur le W145.
    Merci de m'avoir accordé quelques minutes de votre tps.
    Bonne journée
    STIC2001

    -----

  2. #2
    ledabe
    Invité

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    Bonjour

    D'après le signalement de la led départ qui clignote c'est une mauvaise fermeture de porte
    avez-vous controler le micro-rupteur de la porte inférieur avec le loquet jaune
    Images attachées Images attachées  

  3. #3
    STIC2001

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    Bonjour Chougaby,
    je confirme, micro rupteur changé et faisseau de fils (blanc et marron) ok jusqu'à la carte frontale .
    Le contact se fait bien (testé au controleur).
    Cordialement

  4. #4
    ledabe
    Invité

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    suite

    ok donc microswitch porte inférieur ok
    microswitch couvercle supérieur ok
    Alors controler les 3 microswitchs sur le coté gauche près de la poulie
    tambour
    après ont voit
    si tout est bon je vois mal la fin du dépannage
    Platine HS
    mais avant cette déduction bien contrôler ceux de la porte tambour et couvercle de dessus, c'est le plus probable.

  5. A voir en vidéo sur Futura
  6. #5
    STIC2001

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    Merci,
    Je vais tester les 3 autres micro contact poulie.
    Pouvez vous confirmer que le contact du couvercle extérieur coupe l'alimentation générale s'il ne fonctionne pas (aucune diode allumée).
    Dans mon cas la diode demarrage clignote très vite (pour info j'ai changé le micro contact de la porte intérieure (poignée jaune).

  7. #6
    ledabe
    Invité

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    suite

    N'ayant pas de schéma à proximité je ne peut pas vous confirmer
    vous avez un schéma fourni avec la machine
    envoyer une vue SVP pour exploitation du circuit.
    Par habitude c'est le switch de porte qui était en cause.

  8. #7
    STIC2001

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    J'ai verifié mais il n'y a pas de contact du coté de la poulie .
    Par contre tout semble refonctionner au remontage,
    j'ai remarqué qu'il fallait attendre 15s pour qu'un relais colle après redemarrage et fermeture de la porte intérieure.
    si on n'attend pas la diode clignote vite, si on patiente 15s un condensateur doit se décharger et retire la protection de la seconde porte quand contact OK.
    Pour conclure tout va de nouveau bien,
    ELLE FONCTIONNE de nouveau.
    Merci Chougaby pour votre aide précieuse et à une prochaine fois peut être.
    Cordialement
    STIC2001

  9. #8
    ledabe
    Invité

    Re : Lave Linge Miele W145 - lampe "départ" clignote

    suite

    Très satisfait de la suite que vous donnez
    j'éspère que cette panne est disparue pour un bon moment!
    donc on peut dire comme résolu

Discussions similaires

  1. [Blanc] Démontage lave linge miele Novo W145
    Par domontau dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/09/2008, 18h21
  2. [Blanc] Lave Linge Miele W145 - lampe "départ" clignote[résolu]
    Par Brico77 dans le forum Dépannage
    Réponses: 14
    Dernier message: 12/06/2007, 18h20
  3. [Blanc] lave linge MIele "arrêt cuve pleine"clignote [résolu]
    Par narita dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/04/2007, 07h14
  4. Fuite Lave Linge MIELE W145
    Par rua dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/05/2006, 21h27
  5. Lave Linge Miele Novotronic W145
    Par armando dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/03/2005, 18h04
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...