Discussion fermée
Affichage des résultats 1 à 3 sur 3

Panne Brandt Premia stv1135



  1. #1
    valmaxfamily

    Unhappy Panne Brandt Premia stv1135


    ------

    Bonsoir tout le monde,

    Je me permets de vous solliciter, car je n'arrive à solutionner seul mon problème.

    J'ai une machine lavante-séchante Brandt Prémia stv1135 (1100tr/mn). Cela fait maintenant 2 semaines qu'elle ne fonctionne plus correctement. Ainsi, quand je fais une lessive, quelque soit le programme sélectionné, elle se lance, puis se remet sur la position marche/arrêt, la cuve pleine d'eau, entre 15 et 20mn (c'est variable) après le lancement. Je "ré enclenche" le lavage en appuyant sur le bouton "départ". Et là, elle se remet sur la position marche/arrêt, la cuve toujours pleine d'eau, entre 5 et 10mn (c'est variable) après.
    Ensuite, je sélectionne le programme rinçage, et la lessive se termine, mais le linge est moins "souple" qu'avant cette panne, et le linge ressort un peu chaud (comme si le sèche-linge s'était mis en marche").
    J'ai fait le test afin de savoir qu'elle était la dernière panne mémorisée. Et c'est la diode "séchage restant 20min" qui se met à clignoter. D'après la "notice" présente dans la machine (que j'ai trouvé grâce à ce forum, merci à vous ), il faut vérifier "rotation et inversions moteur-tambour".
    J'ai donc démonter les parois verticales, mais après, je ne sais que faire...

    Pour information:
    - j'ai lancé un cycle complet de lavage à vide (sans linge) et le cycle est allé à son terme, sans souci...
    - j'ai vérifié le filtre de la pompe (à l'avant de la machine), et rien de particulier;
    - les parois verticales que j'ai démontées n'ont pas de trace de rouille;
    - sous la machine, j'ai déjà constaté, longtemps avant que la machine ne tombe en panne, qu'il pouvait y avoir quelques traces d'eau sous la machine.

    J'ai donc fait venir un réparateur, qui m'a indiqué que c'était le programmateur qui était foutu, et que ça coutait 400€ pour le changer... Mais ce qui m'étonne avec ce diagnostique, c'est qu'à vide, on aurait également dû constater la panne, ce qui n'a pas été le cas.

    Pouvez vous m'indiquer ce que vous pensez de tout ca, et m'indiquer le prix d'un "programmateur" et éventuellement où l'acheter.

    Merci d'avance pour vos contributions.

    -----

  2. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  3. #2
    michelduc

    Re : Panne Brandt Premia stv1135

    bonsoir,
    d'apres votre message il est a croire que c'est lza charge qui provoque le problème et il indique problème rotation moteur tambour. a voir le tambour tourne logique et il y a peut etre un problème de courroie ou de charbons qui en charge doit fournir plus d'effort et qu'ils ne pourrait pas le faire. il serait donc bon de voir si les charbons sont bons et aussi s'ils coulissent facile dans le support
    la carte electronique fait 140€ mais si ca fonctionne a vide...
    maintenant les traces d'eau c'est a vérifier car avec la platine dans le fond les risques sont enormes
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    valmaxfamily

    Re : Panne Brandt Premia stv1135

    Merci Michelduc.
    Cela me conforte dans ma vision de la chose. Du coup, je fais de nouveaux tests, non pas seulement à vide, mais avec très peu de linge, et sur différents types de programmes (pour lesquels le cycle complet n'est pas effectué à plein).
    Pour le moment, le test semble concluant.
    En tous les cas merci pour votre réponse. Et cela signifierait donc que cela serait plutot soit la couroie soit les charbons. Comment vérifier que la couroie est encore "bonne" ?
    Pour les charbons, j'ai vu sur le site comment les identifier, mais de là à ce que j'arrive à les vérifier démonter/remonter moi-même... c'est une autre histoire.

Discussions similaires

  1. [Divers] Panne Lave Linge Brandt Stv1135
    Par TIMO41 dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/07/2008, 22h18
  2. [Divers] Panne Lave Linge Brandt Stv1135
    Par TIMO41 dans le forum Dépannage
    Réponses: 0
    Dernier message: 15/07/2008, 07h16
  3. [Blanc] LL BRANDT PREMIA en panne
    Par jerome52 dans le forum Dépannage
    Réponses: 134
    Dernier message: 24/06/2008, 11h10
  4. [Blanc] Brandt Premia BT1089 en panne
    Par les3bis dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/06/2007, 05h45
  5. panne BRANDT premia 805 TV
    Par eric 30 dans le forum Dépannage
    Réponses: 14
    Dernier message: 09/07/2006, 11h58
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...