Discussion fermée
Affichage des résultats 1 à 3 sur 3

Probleme avec tele Philips avec chassis L01.E



  1. #1
    LEDOCTEUR

    Probleme avec tele Philips avec chassis L01.E


    ------

    Bonjour a tous,
    Voila mon tele Philips chassis L01.2E et a nouveau en panne.Voila le phenomene:-elle se met bien en marche ,au bout d'un certain temps elle s'arrete je vois les lignes de retour trames et fin plus rien Il faut que je coupe le secteur pour qu'elle reparte.J'ai verifie pour voir les soudures seches je n'en ai pas vu.Quelqu'un a-t-il une idee?mercI

    -----

  2. #2
    parcro

    Re : Probleme avec tele Philips avec chassis L01.E

    Avé
    vérifie les soudures derrière la plaquettes de connexions du déviateur
    Images attachées Images attachées  
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  3. #3
    LEDOCTEUR

    Re : Probleme avec tele Philips avec chassis L01.E

    Bonsoir,
    J'ai verifié les soudures,je les ai meme reprise mais la panne a un peu changé ,maintenant elle se met en veille donc en securite je pense.J'ai vu sur certain forum que cela pouvait etre le tube.Si quelqu'un a une idée?Merci

Discussions similaires

  1. [Brun] Problème avec TV PHILIPS 32PW6006 Chassis L01.1E
    Par Med7 dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/09/2007, 19h37
  2. [Brun] probleme avec tele philips 32pw6006/21
    Par cedrules dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/06/2007, 16h30
  3. probleme avec télé 16:9 philips
    Par sosdep dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/10/2006, 19h53
  4. problème avec ma télé philips
    Par eutch dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/11/2005, 19h46
  5. probleme avec ma télé philips
    Par eutch dans le forum Dépannage
    Réponses: 2
    Dernier message: 22/11/2005, 18h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...