Discussion fermée
Affichage des résultats 1 à 2 sur 2

Pb combi TV-magneto Goldstar



  1. #1
    eman

    Question Pb combi TV-magneto Goldstar


    ------

    Bonjour,
    J'ai un probleme avec mon combi TV-magnéto qui s'est soudainement éteint alors qu'il était allumé depuis 1 heure.
    La diode de veille rouge ne s'allume désormais plus.
    Est ce que qq peut m'indiquer comment diagnostoqier et réparer la panne.
    Merci

    -----

  2. #2
    claude49

    Re : Pb combi TV-magneto Goldstar

    Bonsoir
    Vérifie le fusible et si OK, vérifier minutieusement les soudures sur le chassis notamment celles des composants qui chauffent (transfo, THT ect...)
    A +
    claude49

Discussions similaires

  1. [Brun] combi TV/Magnéto
    Par cendra dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/07/2007, 11h27
  2. [Brun] depannage magneto goldstar fr900s
    Par cc241r dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/01/2007, 21h01
  3. probleme de sons magneto goldstar
    Par aragor dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/01/2005, 18h06
  4. panne combi TV/magneto SABA
    Par magic dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/11/2004, 17h29
  5. panne magnéto Goldstar type R-141
    Par claude49 dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/12/2003, 16h51
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...