Discussion fermée
Affichage des résultats 1 à 6 sur 6

panne magnéto Goldstar type R-141



  1. #1
    claude49

    Bonjour à tous
    N'étant pas spécialiste, j'ai besoin de vos conseils. J'ai un magnétoscope Goldstar type R-141 qui avait une K7 bloquée dedans et qui n'affichait plus rien et n'avait aucune fonction. Dans le boitier de l'alim, j'ai trouvé un condo de 1OOMf/1OV qui était HS, je l'ai changé et maintenant apparait sur l'afficheur un symbole en forme de petit rectangle barré de lignes en diagonales et droites. Par contre, je n'ai toujours aucune fonction
    Quelqu'un pourrait-il me dire d'où vient cette panne et que représente ce symbole.
    Merci d'avance.
    claude49

    -----

  2. Publicité
  3. #2
    dogs

    slt continu de changer les condensateur chimique du secondaire de l alimentation et tout devrai rentrer dans l ordre @+

  4. #3
    claude49

    Bonsoir dogs
    Merci pour ta réponse, je vais suivre ton conseil et changer les autres condensateurs chimiques dans l'alimentation secondaire et on verra bien si ça fonctionne.
    A +
    claude49

  5. #4
    dogs

    normalement c ca

  6. A voir en vidéo sur Futura
  7. #5
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    J'ai lu cequi était écrit et voiçi As-tu vérifier la mode-Switch

    Il arrive qu'apres un blocage du à une k7 quelle se déprogramme ( engrenage qui a sauter quelle que dents ) ou dépositionnement à toi de vérifier; il y a des marques de placement sur les engrenages

    Lugia-Mew toujours là pour vous aidé

  8. #6
    claude49

    Bonsoir Lugia-Mew
    Merci de ta réponse mais en fait, j'ai trouvé la panne. Il s'agissait de 3
    condos chimiques de faible capacité dans le boitier d'alim qui étaient HS.
    En tous cas, je te remercie de m'avoir lu et répondu.
    A plus
    claude49

  9. Publicité

Discussions similaires

  1. [Brun] depannage magneto goldstar fr900s
    Par cc241r dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/01/2007, 21h01
  2. panne TV Goldstar KL-14U40S
    Par gbernard dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/08/2006, 12h31
  3. panne sur tv goldstar
    Par bekkar dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/06/2006, 12h20
  4. Pb combi TV-magneto Goldstar
    Par eman dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/03/2005, 23h18
  5. probleme de sons magneto goldstar
    Par aragor dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/01/2005, 18h06
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...