Discussion fermée
Affichage des résultats 1 à 10 sur 10

souci TV



  1. #1
    herve

    salut a tous
    voila j'ai un probleme avec une tele
    celle-ci a eu du liquide renversé sur le circuit
    après une petite analyse je vois que l'alimentation est HS
    j'ai donc changé tous les composants qui étaient endommagés
    maintenant je la met sous tension la led s'allume bien je crois etre tiré d'affaire
    je branche un demo dessus je met en route et la elle s'allume ma joie et grande ça fonctionne
    malheureusement au bout de 4 ou 5 seconde la tele se remet en veille toute seule
    je ne peut alors plus rien faire : si je veut rallumer la TV, la led clignote voir s'éteint puis se rallume sans rien de plus
    par contre en attendant une dixaine de minutes ou en debranchant 1 ou 2 minutes les effets sont les memes qu'au dessus
    si quelqu'un a une idée de ce qui pourrait me taquiné un poil, voici les references de la TV
    ne vous moquez pas je ne fais que de la reparer
    marque : ARDEM
    model : NR 55 M T SI

    -----

  2. Publicité
  3. #2
    tazeen

    slt
    j'ai une bonne idée : change de télé !!
    non mais sans rire d'aprés moi tu n'arriveras jamais à rétablir la connection de l'alimentation sur le moniteur sans un gros investissement.
    et oui nous sommes dans une société de consommation: il te revient + cher de réparer qqch que d'en racheter un autre neuf(ou d'occasion)

  4. #3
    Antoine

    Salut !

    Alors la je pense que tu te trompes tazeen !!

    On ma réfilé un écran de PC soit disant mort, pour que j'en récupère les pièces (le vendeur leur en a vendu un nouveau)....
    Je l'ai ouvert, j'ai ressouder l'inter on/off et hop la.... voila 3 ans qu'il fonctionne a merveille

    En ce moment je dépanne un autre écran..; le condo de l'alim HT qui est mort... 8€..... me dit pas que c'est plus cher que d'en racheter un neuf (srtt vu le modèle).

    J'ai réparé un ampli Luxman, les chimiques étaient trop vieux.... 0€ (tous les condos de récup) et il remarche a merveille......

    Il est vrai que certains appareils (genre APN etc) soient intouchables... mais pour le reste....


    @++

  5. #4
    tazeen

    tout le monde n'a pas ta maîtrise du sujet!
    je t'avoue que que l'électronique et moi sa fait 2!
    donc à part aller dans un commerce spécialisé(souvent rare), je remplace.

  6. A voir en vidéo sur Futura
  7. #5
    Antoine

    D'accord avec toi, mais comme on se trouve sur un forum électronique.... je me suis dit que....

    Et apparemment vu qu'il a réussi a changer toutes les pièces de l'alim, c'est qu'il s'y connais un minimum...... donc que le remplacement est sa dernière ressources.....

    enfin c'est l'impression que j'ai eu...

    @++

  8. #6
    tazeen

    tu as sans doute raison..

  9. Publicité
  10. #7
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm et à toi Herve

    J'ai vu que tu as changé touts les composantes de l'alim

    Question

    Quelles sont les composantes que tu as remplacer

    Dans quel parti le liquide à t'elle été renversé dans le circuit

    NB: As tu bien essuyer l'endroit ou le liqui est tomber
    De l'eau sèché peut céer de la corosion ou une valeur de résistances

    PS: Bien nettoyer le circuit dessus et dessous

    As tu vérifié le transistor du THT + la diode de ligne

    Il se peut quelle soit courcircuité ou devient courcircuité
    ( transistor et diode de le ligne du THT )


    Des fois il arrive que le PB vien de plus loin que sur le circuit de l'alim mais à l'extérieur du bloc d'alim

    Il ne faut pas oublier que l'eau est conducteur donc il se peut qu'avant l'alim crame mais qu'il est fait cramé d'autre composant avant


    Lugia-Mew toujours là pour vous aidé

  11. #8
    herve

    salut à tous
    tu sait Tazeen je suis d'accord avec toi et si c'etait ma TV je l'aurais déjà mise à la poubelle
    mais j'ai pas le choix il faut que je la répare


    salut lugia-new
    alors voila j'ai changé pour l'alimentation:
    les condensateur de filtrage, la bobine de ligne, le pont de diode, le transistor
    pour le transistor de THT j'ai pas regardé
    quand a la diode de ligne je ne sais pas laquelle que c'est
    voila si cela peut te renseigné un peu plus

    PS : pour le transistor que j'ai changé si ce n'est pas un bon est-ce que la panne peut provenir de la
    a bientot

  12. #9
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    PS : pour le transistor que j'ai changé si ce n'est pas un bon est-ce que la panne peut provenir de là

    Oui il est for possible que ce sois la cause du PB

    Quelle est le numéro du composant cramé
    Et quelle est le numéro que tu as mis


    Et es-ce possible d'avoir des photos de cette panne

    Lugia-Mew toujours là pour vous aidé

  13. #10
    herve

    salut tout le monde

    pour le composant qui est cramé sa référence est

    WON217
    CHINA
    P3N86OFP

    pour le remplacé

    9624
    morocco
    P3NA80FI


    quand au photo je n'ai pas d'appareil

Discussions similaires

  1. souci en mécanique
    Par brouk dans le forum Physique
    Réponses: 3
    Dernier message: 28/03/2007, 14h48
  2. Souci de son ^^
    Par tagman127 dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 09/03/2007, 16h51
  3. Souci en R
    Par invite158967239 dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 19/12/2006, 10h35
  4. Souci Plomberie, help !
    Par caji dans le forum Dépannage
    Réponses: 13
    Dernier message: 17/08/2006, 13h38
  5. un petit souci !!!
    Par bisounours02 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/02/2006, 07h40
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...