Discussion fermée
Affichage des résultats 1 à 4 sur 4

Problème avec lave linge Arthur Martin Electrolux 850T AW865T



  1. #1
    JeanPierre

    Unhappy Problème avec lave linge Arthur Martin Electrolux 850T AW865T


    ------

    Bonjour à tous,

    Le tambour de mon lave linge ne tourne plus. Le programmateur fonctionne bien. J’ai mesuré la tension derrière le moteur et je trouve 70v. Est-ce normal ?

    Référence : Lave Linge Arthur Martin Electrolux 850T AW865T

    J’ai mis un nettoyant, dégraissant sur les charbons cela ne change rien.

    Je précise que ce lave linge fonctionnait très bien. Il est resté deux ans dans un garage.

    Merci pour votre aide.

    Jean Pierre.

    -----

  2. Publicité
  3. #2
    rick85

    Re : Problème avec lave linge Arthur Martin Electrolux 850T AW865T

    rick85
    salut
    ques ce qui te fait dire que le prog fonctionne normalement?
    su rce lave linge es un prog incorpore a une carte ou un module se trouve en bas a droite?as tu verifier la chambre de compression?
    tes charbons sont il vraiment bon? pas amorce au bout es ce quil essore ?
    70v aux bornes des charbon pas normal tu doit avoir 220v es ce que la tachy est bonne?
    bye bon courage

  4. #3
    JeanPierre

    Re : Problème avec lave linge Arthur Martin Electrolux 850T AW865T

    Salut,

    Le programme semble se dérouler normalement. Les cycles passent tous, le programmateur tourne bien.

    Les charbons sont ok. Sur le tachy je ne detecte pas de problème. Par contre j'ai bien 70v en entré sur le rotor. La chambre de compression, je ne sais pas ce que c'est ! pourrais tu me dire.

    Je ne pense pas que le pb vienne du moteur, j'ai tout démonté et vérifié. Je vais remonter pour voir.

    Merci beaucoup pour ton aide.
    Dernière modification par JeanPierre ; 31/03/2005 à 21h48.

  5. #4
    ma2fr

    Re : Problème avec lave linge Arthur Martin Electrolux 850T AW865T

    Salut
    Je viens d'avoir le même problème que toi et j'ai la solution:
    Désolé pour le retard moi ma machine et en panne depuis ce matin.
    Tu dois démonter ton programmateur (c'est la que tout ce passe)
    il peut y avoir plusieurs défaults :
    soit c'est une soudure qui a lachée (le circuit imprimé est directement soudé sur le contacteur de prog.)
    Soit c'est un contact interne qui a fondu (c'est fort possible car les broches des 3 connecteurs sont vraiment de mauvaise qualitée )
    Soit c'est la troisieme broche (rouge) qui est en bas du prog qui ne fait plus contact (suite mauvaise qualitée chauffe et se déforme )

    Moi j'ai eu les trois donc tu vois y a du boulot .....
    j'ai démonté compètement le prog (3 contacts brulés )
    j'ai resoudé TOUTES les cosses
    J'ai remplacé le 1er connecteur par des cosses de voitures( le blanc 9 broches )
    pour info je me suis renseigné sur le prix du prog: il est (sur internet ) a 120€
    BON COURRAGE
    je reste a ta disposition si tu decide le démontage
    pour moi RAS tout refonctionne

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Lave linge arthur martin electrolux aw1212aa
    Par Ltanorbu dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/09/2007, 16h46
  2. [Blanc] lave linge arthur-martin electrolux aw2148f
    Par cricri59210 dans le forum Dépannage
    Réponses: 3
    Dernier message: 10/02/2007, 20h39
  3. lave linge arthur Martin Electrolux
    Par nouar20 dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/11/2006, 09h19
  4. Réponses: 1
    Dernier message: 07/01/2006, 20h45
  5. Réponses: 1
    Dernier message: 27/05/2005, 21h16
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...