Discussion fermée
Affichage des résultats 1 à 14 sur 14

Idl 552



  1. #1
    Dread69

    Idl 552


    ------

    Bonjour a tous,

    J'ai bien lu le fofo et ai cherché partout mais je n'ai pas trouvé de discussion au sujet de ma panne.
    J'ai donc un Indesit IDL 552 qui a bien fonctionné jusqu'a present (4 ans) et le WE dernier il a decidé de faire greve

    J'ai seulement le voyant 1 (et non pas le 1 et 3) d'allumé et qui clignote et j'ai un bruit de succion dans le lave vaiselle. J'ai trouvé le moyen de le faire fonctionner avec la porte ouverte et il s'avere que le bruit vient du recuperateur d'eau au fond (la ou il y a les filtres). J'y ai versé facilement 4-5L pour lui faire croire a une reamorce mais rien.

    Quelqu'un a une idée ?
    J'ai peur que ce soit l'electrovanne (d'apres ce qu'on m'a dit), c'est facilement demontable et/ou reparable ou il faut absolument une piece neuve ?

    merci de m'avoir lu et j'attend vos lumieres

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : Idl 552

    bonsoir
    le clignotement du voyant prelavage indique que vous avez une fuite
    vous avez un floteur dans le bac inferieur qui doit etre en position haute et met votre pompe de vidange an direct
    demontez la tole inferieure et essayer de localiser la fuite
    a+ bret35

  4. #3
    Dread69

    Re : Idl 552

    Merci Bret de votre reactivité.

    J'ai demonté ma plaque inferieur pour "voir"
    Tout d'abord a quoi ca ressemble un flotteur en position haute ?
    (oui je sais désolé ) et comment je le passe en position basse (je tire dessus) ?

    Ensuite, pour ma plus grande peur, le moteur qui aspire l'eau (et qui doit aussi la balancer dans le L.V. a des taches de rouille. Nottament sur les ailettes de refroidissement du moteur et sur le cache des bobines (celles ci n'ont pas l'air touché). C'est grave ? le moteur pourrait il est fichu ?

  5. #4
    PEPIN45
    Invité

    Re : Idl 552

    bonsoir
    met une photo du fond de ton lave vaisselle pour que l'on puisse te guider

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Dread69

    Re : Idl 552

    Bon j'ai continué ma recherche et sur un autre materiel, on indique que ca peut venir de l'electrovanne.
    Je l'ai donc tester en 220V, resultat :
    Quand je branche dans un sens,je n'ai pas de claquement mais un ronronnement constant
    Quand je branche dans l'autre sens, j'entend un petit claquement sourd et le ronronnement constant
    Elle est morte ? elle est encrassé ?
    A ce propos, comment on fait pour demonter l'electrovanne ?
    j'ai une parti metallique qui l'entoure mais je ne trouve pas de vis ou clips

    (Ps: bonsoir Pepin)
    Images attachées Images attachées

  8. A voir en vidéo sur Futura
  9. #6
    PEPIN45
    Invité

    Re : Idl 552

    re
    tu as enlevé la plaque du fond , tu as vu le flotteur?
    si oui avait de l'eau dans le fond?
    refait tourner ton lave vaisselle en reconnectant le flotteur et regarde d'ou vient la fuite

  10. Publicité
  11. #7
    Dread69

    Re : Idl 552

    ah d'accord, j'avais pas vu que c'etait ca le flotteur
    je m'attendais a un truc l'interieur.
    ce flotteur donc n'etais pas en position haute malgré le fait que j'ai plein de calcaire sur la plaque
    J'ai donc cherché ma fuite, c'est le fond de mon LV qui a un petit trou de la grosseur d'une tete d'epingle. Je vais la colmaté avec du joint siliconne et refaire un test

    Si vous avez d'autres voies d'ici la ... nottament comment demonter l'electrovanne.

    Merci a vous deux pour votre aide

  12. #8
    roger38

    Re : Idl 552

    bonsoir
    ton electrovanne est bon pour ton trou pas sur que le siliconne tienne sur l'inox moi je les rebouche avec la patte repartout que tu malaxe.tu doigt faire des rayure avec un couteau en verticale et horizontal. pour info ce trou et du au sel qu'on laisse sur le fond de cuve quand on fait le plein.

  13. #9
    Dread69

    Re : Idl 552

    Bon en rentrant je m'y suis remis entre midi et deux et j'ai trouver 2 trous. Les deux etant a 3 cm de ditance l'un de l'autre et dans l'arrondi du cache du filtre.
    J'ai mis du joint silicon par dessus, j'ai tout refermé et j'ai testé.

    Ca marche j'ai plus le voyant 1 qui clignote au bout d'un moment

    J'ai donc laisser le lavage continuer. J'ai eu des bruits de bouillonnement mais je me suis dit que c'etait l'air qui devait s'echapper.
    Et la patatrac, j'ai de nouveau un code erreur
    cette fois j'ai le voyant 1 et 2 qui clignotte (toujours en partant de la gauche)

    A vot' bon coeur

    Ps: Y'a de grande chance que je reouvre la bete, je remplacerai donc le silicon par de la pate repartout. J'aurai jamais pensé que le sel ferai ca merci de l'info Roger

  14. #10
    bret35
    Invité

    Re : Idl 552

    re
    le clignotement des 2 voyants signifie un probleme de vidange,
    voir si rien ne bloque votre pompe de vidange(os ,morceau de verre)
    a+ bret35

  15. #11
    Dread69

    Re : Idl 552

    Ce qui est bizarre c'est que ma pompe marche puisque j'avais le bruit de succion au tout debut et que j'ai passé environ 4-5 litres de flotte sans soucis.
    je comprend pas bien la panne la

  16. #12
    bret35
    Invité

    Re : Idl 552

    re
    quand vous lancez un programme ,il doit commencer par une vidange
    est ce le cas ?
    a+ bret35

  17. Publicité
  18. #13
    Dread69

    Re : Idl 552

    Oui
    a la suite de mon code erreur j'ai eteind puis rallumer le LV. Il a commencé par vider l'eau dans le bac. Donc je pense que ma pompe n'est pas obstrué.
    Est ce que le fait que j'ai (avais) de l'air dans la tuuauterie peu creer ce soucis ? est ce que apres plusieurs tentatives, il y ait des chances que ca passe ? (c'est bien aussi d'etre optimiste non ?)

  19. #14
    Dread69

    Re : Idl 552

    Je relance le post mais c'est pour mieux le fermer.

    Ce WE j'ai recouché le monstre sur le dos, j'ai demonter les tuyaux du moteur pompe pour voir : rien a signalé a l'interieur et plus d'eau dans mon bac inferieur.

    J'ai remis le LV debout et j'ai lancé un autre programme que celui qui me faisait l'erreur voyant 1 et 2. Il est passé nikel (j'ai mis le plus rapide des tests.
    Le lendemain j'ai refais une machine avec cette fois le programme qui ne marchait et c'est passé (plus de bruit, vaisselle nikel).

    Je sais pas ce qui s'est passé mais c'est reparti.
    Un grand grand merci a mes trois helpers.

Discussions similaires

  1. Idl
    Par rizaucurry999 dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 16/02/2009, 11h19
  2. [Blanc] LV Indésit IDL 552 : défaut voyants 1 et 3.
    Par magic53 dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/01/2009, 12h38
  3. [Blanc] je craque panne lv indesit ild 552
    Par wafana dans le forum Dépannage
    Réponses: 9
    Dernier message: 27/06/2008, 13h02
  4. [Blanc] LV Indesit IDL 550
    Par sand1602 dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/06/2008, 07h02
  5. [Info] panne LV idl 552
    Par cyrille40 dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/05/2008, 11h03
Découvrez nos comparatifs produits sur l'univers de la maison