Discussion fermée
Affichage des résultats 1 à 9 sur 9

TX92F ne démarre pas



  1. #1
    IDEFIX7949

    TX92F ne démarre pas


    ------

    Bonjour à tous

    J'ai un souci avec une télé Brandt: chassis TX92F

    Elle essaye de démarer et se met en sécurité. Le voyant veille clignote rouge.

    Quequ'un a t il une idée???

    Merci

    -----

  2. Publicité
  3. #2
    IDEFIX7949

    Re : TX92F ne démarre pas

    Bonjour
    Par ou commencer??

    Merci

  4. #3
    azer

    Re : TX92F ne démarre pas

    salut,

    vérifie DP23, TP22, DP22

    A+

  5. #4
    IDEFIX7949

    Re : TX92F ne démarre pas

    Salut
    Je viend de les vérifier, ils sont OK.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    IDEFIX7949

    Re : TX92F ne démarre pas

    Pour TP22,
    Je n'ai rien entre les 2 pattes opposées en test diode. Est ce normal????

  8. A voir en vidéo sur Futura
  9. #6
    IDEFIX7949

    Re : TX92F ne démarre pas

    Bonjour
    Quel est la suite du diagnostique???

    Merci

  10. Publicité
  11. #7
    IDEFIX7949

    Re : TX92F ne démarre pas

    Bonjour
    Personne pour m'aider ????

  12. #8
    IDEFIX7949

    Re : TX92F ne démarre pas

    Bonjour
    Désolé de vous faire travailler un dimanche, mais est ce que quelqu'un aurait une piste pour mon TV??

    Merci de vôtre aide.

  13. #9
    IDEFIX7949

    Re : TX92F ne démarre pas

    Re
    Bon et bien aprés quelques recherche sur le net, j'ai trouvé RL08 un peu noir.
    Je la mesure à 4,80K ohm.
    Est ce la bonne valeur???

Discussions similaires

  1. [Thermique] Ne demarre pas
    Par eric le rouge dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/11/2008, 22h16
  2. pc demarre pas!
    Par nano38 dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 17/05/2008, 15h30
  3. [Blanc] Pas d'eau dans LL Electrolux AWT1235AA ne démarre pas ?
    Par tournesol64 dans le forum Dépannage
    Réponses: 22
    Dernier message: 22/04/2008, 19h59
  4. tv ne démarre pas .
    Par soudaol dans le forum Dépannage
    Réponses: 6
    Dernier message: 21/08/2006, 07h28
  5. pas d'image sur TV Brandt chassis TX92F
    Par claude49 dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/04/2005, 10h59
Découvrez nos comparatifs produits sur l'univers de la maison