Discussion fermée
Affichage des résultats 1 à 4 sur 4

Lave vaisselle rosieres Tri 6M ne démarre pas



  1. #1
    Hlo

    Lave vaisselle rosieres Tri 6M ne démarre pas


    ------

    Bonjour,

    J'ai un combiné Rosieres Tri 6M, avec plaques, four et lave vaisselle.

    Il y a une sécurité dessus qui fait que je ne peux pas allumer le four et le lave-vaiselle en même temps. Hier, nous avons utilisé le four et après mangé nous avons voulu lancer le lave vaisselle.

    Les voyants du lave vaisselle s'allument bien, on choisit le programme et lorsqu'on referme la porte, rien ne se passe. Le programme ne part pas, comme-ci la sécurité empéchait le lave vaisselle de fonctionner. Je précise que le four est éteint, bien sûr...

    Par ailleurs, j'ai observé qu'il y avait beaucoup d'eau stagnante au fond du lave vaisselle, comme si la vidange n'était pas bien faite. J'ai écopé cette eau, mais ca ne change rien...

    Quelqu'un aurait-il une idée svp ?

    Merci de votre aide à tous

    -----

  2. Publicité
  3. #2
    BIZERTIN69

    Re : Lave vaisselle rosieres Tri 6M ne démarre pas

    Bonsoir

    demoter la pompe de vidange et controler et nettoyer......

  4. #3
    u96

    Re : Lave vaisselle rosieres Tri 6M ne démarre pas

    Bonsoir,
    commencez par annuler le programme en cours puis relancez-le et tendez l'oreille pour voir si la pompe de vidange grogne (bourdonnement electrique, donc bloquee).
    par contre si c'est elle bon courage pour le demontage.
    le trio c'est 3 appareils en 1, donc compact...
    amities.
    Le paradis sur terre? la beauté... de mon ile.

  5. #4
    Hlo

    Re : Lave vaisselle rosieres Tri 6M ne démarre pas

    Bonjour,

    J'ai fait ce que vous m'avez conseillé. Mais aucun bruit, aucun bourdonnement, rien.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Lave vaisselle, AEG, ne démarre pas
    Par brloga dans le forum Dépannage
    Réponses: 7
    Dernier message: 23/09/2008, 17h26
  2. Lave vaisselle ne demarre pas
    Par maliron dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/08/2006, 18h00
  3. lave vaisselle LVI 345 rosieres ne s'allume pas
    Par plazeik dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/01/2006, 13h07
  4. mon lave vaisselle ne démarre pas
    Par BUCHETTE dans le forum Dépannage
    Réponses: 6
    Dernier message: 07/07/2005, 10h12
  5. lave vaisselle ne démarre pas
    Par lizzie dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/12/2004, 13h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...