Discussion fermée
Affichage des résultats 1 à 3 sur 3

LV Ariston LSE 622



  1. #1
    alianice

    LV Ariston LSE 622


    ------

    Bonjour à tous.

    Quelqu'un pourrait-il m'aider ? Mon LV Ariston LSE622 ne fonctionne plus. Lorsque je l'allume, on a l'imppression qu'il va démarrer mais le 1er voyant (prélavage) se met à clignoter sans arrêt.

    Merci.

    -----

  2. #2
    cyrildad

    Re : LV Ariston LSE 622

    Bonjour,

    Le voyant prélavage clignote et le lave-vaiselle se met en vidange ou pas?

  3. #3
    alianice

    Re : LV Ariston LSE 622

    Citation Envoyé par cyrildad Voir le message
    Bonjour,

    Le voyant prélavage clignote et le lave-vaiselle se met en vidange ou pas?
    Bonjour cyrilda,
    Tout d'abord merci d'avoir répondu aussi vite à ma demande. Lorsque j'essaye de le mettre en marche on a l'impression que ça va marcher mais non, ça reclignote et l'eau n'est pas évacuée, mais il y en a très peu dans la machine.

Discussions similaires

  1. [Blanc] lave vaisselle Ariston LSE 622 FR
    Par regcal dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/06/2007, 19h32
  2. Lave Vaisselle Ariston Lse 622
    Par cirius67 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/12/2006, 13h52
  3. +10bips sonores sur LV ARISTON LSE 622
    Par damerdji dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/10/2005, 16h13
  4. + de 10 bips sonores LV ARISTON LSE 622
    Par damerdji dans le forum Dépannage
    Réponses: 0
    Dernier message: 10/10/2005, 09h12
  5. Lave-vaisselle Ariston LSE 622 FR
    Par AdS dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/04/2005, 23h34
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...