Discussion fermée
Affichage des résultats 1 à 7 sur 7

Probleme de son entre TV et magnétoscope



  1. #1
    jerrytumbler
    Bonjour à tous,

    J'ai un magnétoscope Sony SLV-SE 630 et une télé Brandt 55200S.

    Lorsque je veux lire une cassette sur mon magnétoscope, j'ai bien l'image sur la télé mais pas le son.

    J'ai pensé qu'il y avait peut être un problème au niveau de la prise péritel.

    Existe t'il différents cablages pour ce type de prise ?

    Merci d'avance.

    Jerry

    -----

  2. Publicité
  3. #2
    Dagda
    Salut!!!

    Existe t'il différents cablages pour ce type de prise ?
    Non, il n'y a qu'un qeul cablage... et c'est d'ailleur un des ses avantages.

    Essaie avec une autre peritel, peut etre que la tienne est malade??? fils dessouder??

    Dagda

  4. #3
    jerrytumbler
    Ok je vais essayer avec une autre peritel, mais il faut que j'en trouve une autre car celle que j'ai est neuve et était fournie avec mon magnétoscope.

    Est ce qu'il peut exister une incompatibilté entre mon magnétoscope et ma télé ?


    Jerry

  5. #4
    PIXEL
    "Est ce qu'il peut exister une incompatibilté entre mon magnétoscope et ma télé ?"

    NON ... voir la réponse de Dagda..

    donc la panne est sur le cortdon péri ou sur ta tV, sinon , voir le VHS qui aurait un défaut d'origine...

    faire un test par le modulateur , si il y en a un.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    jerrytumbler
    Merci pour les infos. par contre, peux tu me dire en quoi consiste un test par le modulateur ?

    Jerry

  8. A voir en vidéo sur Futura
  9. #6
    elektrax
    sur les vieux magnetos >5ans, on pouvait regarder une k7 sans passer par la péritel mais par l'entrée antenne, en reglant le canal sur l'image délivré par le magneto en général UHF canal 36, c'est trés rare maintenant, on remarque si a coté de la prise "antenne OUT" il y a un petit bouton "TEST on/off" si le bouton existe alors modulateur présent.
    merci

  10. Publicité
  11. #7
    jerrytumbler
    Merci pour les infos.

    Je vais voir ça.

    Jerry

Discussions similaires

  1. Problème de son / magnétoscope JVC
    Par sandrac dans le forum Dépannage
    Réponses: 4
    Dernier message: 21/11/2006, 10h54
  2. Réponses: 3
    Dernier message: 20/09/2005, 17h08
  3. Problème son magnétoscope
    Par WEBS dans le forum Dépannage
    Réponses: 4
    Dernier message: 07/03/2005, 14h22
  4. Problème de son avec magnétoscope JVC HM-J725MS
    Par desperado dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/01/2005, 00h04
  5. problème de son avec un magnétoscope JVC
    Par céliane dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/10/2004, 10h58
Découvrez nos comparatifs produits sur l'univers de la maison