Discussion fermée
Affichage des résultats 1 à 5 sur 5

LV Mièle 646sc : l'eau ne rentre pas !



  1. #1
    niveil

    Angry LV Mièle 646sc : l'eau ne rentre pas !


    ------

    Bonjour,

    L'électrovanne (aquastop) de mon LV Miele 646 SC ne s'ouvre pas! et le LV n'est donc pas alimenté en eau!

    Après avoir vérifier que celle (électrovanne) d'origine était bien alimentée en courant, que l'arrivée d'eau "réseau" se faisait sans pb, j'ai acheté un nouvel Aquastop (110 euros!) Je l'ai installé, et grosse déception, l'électrovanne ne s'ouvre tjrs pas!

    S'agit-il d'une sécurité ailleurs qui l'empèche de fonstionner? d'intensité de courant (je n'ai pas testé) insufisante (panne d'un condensateur ou autre composant?)

    Pouvez-vous m'apporter vos lumières?

    Merci d'avance.

    -----

  2. Publicité
  3. #2
    ledabe
    Invité

    LV Mièle 646sc : l'eau ne rentre pas !

    Bonsoir

    D'après votre post l'arrivée d'eau est bonne en sortie de robinet
    ce n'est pas un robinet automatique qui perce le tuyau ?
    le 220 volts arrive t'il sur cette électrovanne ?
    le contrôle ce fait sur le boitier faston sous cuve.
    Dernière modification par Cram 64 ; 16/01/2010 à 21h36. Motif: Titre.

  4. #3
    niveil

    Re : LV Mièle 646sc : l'eau ne rentre pas !

    Bonsoir Chougaby et merci pour ta réponse rapide.

    Je viens juste de (re)faire le test que tu me proposes. J'ai bien du courant qui arrive sur le boitier faston! (c'est d'ailleurs après avoir constaté cela que je me suis précipité pour acheter mon nouvel aquastop!)

    Par contre, j'ai fait le test (avec tournevis testeur) sans débrancher le faston et ai constaté un retour courant. Est-ce normal?

    Quand je déconnecte le faston, j'ai bien sur l'un des fils un courant franc, mais aussi un léger retour sur l'autre cosse. Normal?

    Merci de ton aide et à bientôt.

  5. #4
    richard 31
    Modérateur

    Re : LV Mièle 646sc : l'eau ne rentre pas !

    bonsoir,
    laissez le tournevis testeur de coté,(cela n'est pas fiable il ne détecte que la phase)
    prenez un multimètre pour mesurer l'alimentation de l'électrovanne,
    ensuite l'on avise
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    niveil

    Thumbs up Re : LV Mièle 646sc : l'eau ne rentre pas !

    Bonsoir à tous,

    Merci richard pour le conseil, mais mes compétences d'électricien sont si peu élevées ....!!! et l'équipement préconisé fait défaut ici.

    Depuis mon dernier message de 19h16, j'ai continué à démonter, cette fois le bandeau, puis la carte électronique.

    Euréka! j'ai découvert un composant avec une sale mine (en comparaison aux autres petits frères). Il est fondu!

    Ma carte électronique sera en mains compétentes dès demain pour changer ce composant.

    Dès son retour, je remonte et vous tiens informé, à vous et tous ceux qui liront dans le futur pour avoir rencontré le même souci.

    Merci encore à chougaby et richard, et à très bientôt.

Discussions similaires

  1. [Blanc] LV Thermor : l'eau ne rentre pas !
    Par THIERRY38 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/01/2010, 13h50
  2. [Blanc] Lave vaiselle Miele G532 : ne prend pas l'eau !
    Par juaupaja dans le forum Dépannage
    Réponses: 0
    Dernier message: 17/05/2009, 13h44
  3. Réponses: 2
    Dernier message: 14/12/2008, 19h08
  4. [Blanc] Lave vaiselle MIELE G 582 SC l'eau n'arrive pas
    Par MAILLECHAT dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/11/2008, 19h49
  5. [Blanc] l'eau rentre et sort sur une WTC1061F Brandt[résolu]
    Par bebert1 dans le forum Dépannage
    Réponses: 7
    Dernier message: 24/03/2007, 14h04
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...