Discussion fermée
Affichage des résultats 1 à 9 sur 9

Lave Linge Thomson OPALE en panne...



  1. #1
    Lut-S

    Lave Linge Thomson OPALE en panne...


    ------

    Bonjour,

    il y a 3 jours alors que je faisait une lessive, les plombs de mon appartement on sautés...rien d'important à premiere vu sauf que mon lave linge depuis ne demarre plus depuis!!! seul chose différente lors de cette léssive par rapport à la majorité que je fais : la température, j'aivais mis à 40° au lieu de 30°.

    voici les actions que j'ai entrepris actuellement:

    _Je l'ai démonté partillement (haut et derriere) pour voir si quelque chose avait grillé, rien de spécial.
    _j'ai fait un test de courant sur l'alim=ok, sur le boitier de protection de surchage=ok, sur le panneau de bouton=ok (seulement une fois le bouton marche actionné normal!), et sur l'entrée du circuit imprimé=ok...

    chose bizzare je me suis pris une décharge en touchant le chassis de la machine...????

    est ce que quelqu'un à une idée? est ce les charbons, un condensateur?

    help!!!

    -----

  2. Publicité
  3. #2
    Fabrizio

    Re : Lave Linge Thomson OPALE en panne...

    Hello,

    Tu t'es fais secouer? ton la mise à terre de ton lave-linge n'est pas fait correctement premier point!

    Décrit nous ce que fais ton lave-linge... ou plutot ce qu'il ne fais pas...

    Est ce que le moteur tourne?

    Est ce que l'eau chauffe?, Est ce le tambour ce rempli d'eau?

    Ciao Fait nous savoir

    Fabrizio.

    A controler la résistance de chauffe très délicate dans ce genre de machine...

  4. #3
    Lut-S

    Re : Lave Linge Thomson OPALE en panne...

    Heuuu oui quand meme sa surprend la bourre comme ca...ne plus par cette chaleur j'aivais des grosse sueur apres...)))

    ben mon lave linge ne fait rien!!!! il se lance pas, le moteur tourne à la main mais se lance pas tout seul...et normalement une fois que le moteur se lance la lumiere rouge au dessus de la porte s'allume (d'ou mes test electrique!!!)

    alors ca vous avance???

    elle se trouve ou la résistance de chauffe? comment la controler...

    quelqu'un as une autre idée?

  5. #4
    Fabrizio

    Re : Lave Linge Thomson OPALE en panne...

    Hello,

    Si ta machine ne fais rien du tout ce qui veut dire ne charge pas d'eau, ne vidange pas, ne tourne pas, ne chauffe pas... vérifie le contact de porte et ton programmateur..

    La résistance de chauffe se trouve en bas du tambour.. tu vois juste 3 connecteur électrique sortir.. la terre et 2 fils... débranche les 2 fils et mesure à l'ohmètre la valeur de cette résistance...

  6. A voir en vidéo sur Futura
  7. #5
    Lut-S

    Re : Lave Linge Thomson OPALE en panne...

    OK je vais tester ca...

    ca se trouve ou les capteur de porte? ca coute cher?

  8. #6
    Fabrizio

    Re : Lave Linge Thomson OPALE en panne...

    Hello,

    Ben le capteur de porte se trouve là ou la porte ferme.. comment expliquer..

    Quand tu ouvre la porte de ta machine... si tu regarde coté tambour de la machine tu a un ptit trou ou la porte est bloqué.. ben il se trouve là regarde tu peut pas le loupé.. tu a plusieurs fils électrique qui arrive dessus... vérifie bien qu'il fonctionne.. porte fermé contact (en général fermé) porte ouvert contact ouvert... (ca peut être le contraire mais rare...)

    ciao

    Tiens nous au courant!

    Fabrizio

  9. Publicité
  10. #7
    Lut-S

    Re : Lave Linge Thomson OPALE en panne...

    mais non...j'suis debuatnt mais pas a ce point je voulait dire ca se trouve ou dans le commerce (quincaillerie?), en effet cette premiere ananlyse me laisseriat dire que cela vient du capteur : mais ca n'explique pas la coupure de courant qui je suppute a ete cause par le lave linge...

    ca coute combien? et comment tu le test électriquement? avec un testeur?

    en tout thankxx pour ton aide fab...

  11. #8
    Fabrizio

    Re : Lave Linge Thomson OPALE en panne...

    Hello,

    Ah dans le commerce.. oula ca je ne saurait ou te conseiller... y'a 2 ou 3 lien qui ont été donné sur le forum... Moi j'ai un ptit commerce près de chez moi... fin bon je suis en suisse je pense pas que ca t'aide...

    Pour le tester c'est facile.. tu teste simplement la continué électrique.. (tu met ton multimètre sur "beep Beep" et quand le contact se ferme ton multi devrait faire "beeeeeeeeeepppp"...

    Si c'est lui qui est encause pour faire du provisoire.. MAIS ATTENTION j'appelle Ca du PROVISOIRE de chez provisoire tu peut le court-circuité.. en mettant un ptit fils..

    Mais là faudra pas oublier de fermé la porte quand t'allume ta machine sinon t'aura une maison pleine d'eau :-p

    Ciao..

    Fabrizio

  12. #9
    richard 31
    Modérateur

    Re : Lave Linge Thomson OPALE en panne...

    bonjour
    dans un premier temps
    donne la référence exacte de ton appareil ensuite on avise
    cela se trouve sur une etiquette constructeur collée soit sur le capot de la trappe du filtre ou a l'arriere de ta machine ou sur le hublot de ta machine si frontale
    ainsi que son age
    par contre faire impérativement une mise a la terre de ton installation
    car très dangereux (présence d'eau et électricité ne font pas bon ménage
    dans l'attente
    cordialement
    richard31

Discussions similaires

  1. [Blanc] panne lave linge Thomson Opale FA1300
    Par c6fran dans le forum Dépannage
    Réponses: 7
    Dernier message: 13/01/2008, 19h15
  2. Panne Lave Linge Thomson Opale F110 (chargement frontal)
    Par AxelREB dans le forum Dépannage
    Réponses: 6
    Dernier message: 04/09/2007, 12h12
  3. [Divers] Probleme Lave-Linge Thomson Opale
    Par Speed_du_95 dans le forum Dépannage
    Réponses: 1
    Dernier message: 31/03/2007, 16h25
  4. Panne lave-linge Thomson Opale
    Par Sacha dans le forum Dépannage
    Réponses: 10
    Dernier message: 28/08/2005, 11h02
  5. Lave linge Thomson Opale
    Par apprenti dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/11/2004, 21h43
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...