Discussion fermée
Affichage des résultats 1 à 7 sur 7

Panne Lave Linge Thomson Opale F110 (chargement frontal)



  1. #1
    AxelREB

    Panne Lave Linge Thomson Opale F110 (chargement frontal)


    ------

    Bonjour à tous,

    Je vais commencer par le début. Mercredi dernier j'ai voulu faire une lessive mais là c'est le "drame", rien ne fonctionne si ce n'ai la l'hélice de vidange (en bas à gauche de la machine) qui tourne. Je l'avais vérifié : pas de blocage.
    N'étant pas du tout un expert en Lave Linge, j'ai tenté de trouver la solution à ma panne sur Internet, et je suis tombé sur le site de Futura-Science.
    De là je me suis "auto formé" en lisant un bon paquet de posts.
    C'est là que j'ai compris que mon problème se situait au niveau de la sécurité porte. En effet, le voyant (rouge) de la porte ne s'allumait plus. J'ai vu sur un des post qu'une solution était de "court-circuiter" la sécurité porte. C'est ce que je fis jeudi soir en reliant à l'aide d'un domino deux des fils (sur les trois existant). Temps d'intervention : 3 heures de dur labeur. Et là je fus bien content de voir que le voyant rouge s'allumait correctement. Là je me suis dis que c'était gagné ....
    Trop courte fut ma joie. Ca pour marcher la machine elle tournait mais ........ sans eau. Ne faisant pas du nettoyage à sec forcément ça marche moins bien.
    Du coup, j'ai voulu voir si l'électro vanne fonctionnait correctement (3 sorties : 1 prélavage, 1 adoucisseur et 1 pour le lavage). J'ai donc démonté les tuyaux, mis une bassine sous l'électrovanne et j'ai fais partir un programme (incluant le prélavage) mais rien n'ai sorti des tuyaux. J'avais bien vérifié au préalable l'arrivée d'eau et que rien ne l'obturait.

    Ce serait tout de même étrange de cumuler une panne de la sécurité porte et une panne de l'électrovanne (à moins que le sort s'acharne sur moi).

    Suite de l'histoire : ce matin je suis aller chez un magasin spécialisé en pièces détachées électroménager sur Paris pour exposer ma panne, avec l'électrovanne que j'avais démonté. Je suis reparti avec une sécurité porte, le technicien m'ayant indiqué que la sécurité porte pouvait également avoir une sécurité au niveau de l'arrivée d'eau et donc de l'électrovanne. Ce qui me parait également cohérent avec ma panne initiale.
    Ce qui me fais un peu peur c'est qu'il n'avait pas l'air sur de lieu à 100 %, en me promettant un 90 % de réussite.
    Information intéressante, j'ai réussi à trouver le modèle en question sur internet (site du fabricant) dont voici l'adresse : [URL="http://www.rold.com/prodottigb/blocco.htm"]
    Le modèle incriminé est le "DS" celui de gauche.

    Auriez vous des suggestions par rapport à ma panne ? Penseriez vous (et je l'espère) que la solution puisse se régler grâce à la nouvelle sécurité porte ?
    Mon dilemme est de savoir si ça vaut le coût d'avoir investi 51 €uros dans une pièce de rechange qui ne serait pas à 100 % à l'origine de la panne.

    Merci d'avance pour vos réponses. Désolé pour le mail un peu long mais j'ai essayé de vous donner le max d'info.

    -----

  2. Publicité
  3. #2
    lionel74

    Re : Panne Lave Linge Thomson Opale F110 (chargement frontal)

    bonsoir
    _belle histoire !!
    _pour reprendre votre depannage
    _vous dite que le tambour tourne mais sans eau !!
    _avez vous fait un essai en essorage pour voir ?
    LIONEL 69 a+

  4. #3
    AxelREB

    Re : Panne Lave Linge Thomson Opale F110 (chargement frontal)

    Merci Lionel pout ta réponse.

    J'ai essayé tous les programmes dont l'essorage.
    Ce que je ne comprend pas, c'est que lundi soir j'ai remplacé la sécurité porte mais ca ne fonctionnait pas. Elle ne marche qu'en faisant un "court circuit" (le tambour tourne mais toujours pas d'eau). Du coup, je me demande si la carte électronique a bien apprécié.
    J'ai aussi démonté et regarder la carte électronique histoire de voir s'il n'y avait pas un/des éléments ayant cramé ou brûlé mais rien ne m'a semblé suspect.
    Est ce possible d'avoir des pannes en série comme cela ?

    Merci d'avance pour les réponses.

  5. #4
    lionel74

    Re : Panne Lave Linge Thomson Opale F110 (chargement frontal)

    bonsoir
    _c'est rare mais j'ai déjà vu!!!
    _par securité verifier quand même les charbons moteurs et la tachymetrie de celui-ci aussi pour voir
    _mais j'ai peur que la carte soit en cause aussi.
    LIONEL 69 a+

  6. A voir en vidéo sur Futura
  7. #5
    capdemix

    Re : Panne Lave Linge Thomson Opale F110 (chargement frontal)

    As tu résolu ta panne ?
    Car c'est bizarre il m'arrive exactement les mêmes soucis.
    J'aimerai savoir comment tu as opéré.

  8. #6
    boleros

    Re : Panne Lave Linge Thomson Opale F110 (chargement frontal)

    pour ma part la porte du lave linge thomson f100 ne s'ouvre pas. Par contre le cycle lavage rinçage et essorage fonctionne normalement, pas moyen de récupérer le linge.
    la panne est intervenu en fin de cycle le fusible de la prise électrique a sauté !!

    quelqu'un peut il aidé merci patrick

  9. Publicité
  10. #7
    andrei lavrov

    Thumbs up Re : Panne Lave Linge Thomson Opale F110 (chargement frontal)

    Bonjour à tous
    Apparemment pas mal de monde a un souci avec une machine qui n'alimente pas en eau et dont le voyant de porte reste éteint.
    Normal, si la machine concidère que la porte n'est pas fermée ça n'ira pas plus loin.
    J'ai eu ce problème hier après un grand flash dans le bandeau de commande.
    En ouvrant je partais du principe qu'au minimum je shunterai la sécurité de porte et ... roule Raoule.
    Fausse bonne idée. La sécurité de porte n'est pas, apparemment, un contact sec. Mais en remontant les fils dudit contact de porte je suis arrivé sur la carte et, oh surprise, il y avait une piste de cramée : refaire la piste avec un petit bout de fil et mon plus joli fer à souder et là ... roule Raoule.
    Je remonte le tout, je rebranche le tout et ... couac, ça marche pas.
    Je redébranche le tout, je redémonte le tout et LA il y avait ecore un tout petit bout de piste cramé aussi. Re fil, re fer à souder et ... Bon, bref : CA MARCHE.
    Moralité je suis persuader que 9 fois sur 10 l'électro est ok et la sécu de porte aussi. Regardez bien votre plaque "électronique".
    Au fait : On travaille HORS TENSION, c'est à dire machine débranchée, sinon : . Ca va sans dire, ça va mieux en le disant.
    Bonne chance à vous tous.
    AL

Discussions similaires

  1. [Blanc] panne lave linge Thomson Opale FA1300
    Par c6fran dans le forum Dépannage
    Réponses: 7
    Dernier message: 13/01/2008, 18h15
  2. [Blanc] La linge thomson opale f110[résolu]
    Par lsf dans le forum Dépannage
    Réponses: 11
    Dernier message: 24/01/2007, 14h05
  3. Panne lave-linge Thomson Opale
    Par Sacha dans le forum Dépannage
    Réponses: 10
    Dernier message: 28/08/2005, 10h02
  4. Lave Linge Chargement Frontal
    Par GYMOLF dans le forum Dépannage
    Réponses: 1
    Dernier message: 31/07/2005, 11h43
  5. Lave Linge Thomson OPALE en panne...
    Par Lut-S dans le forum Dépannage
    Réponses: 8
    Dernier message: 29/06/2005, 07h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...