Discussion fermée
Affichage des résultats 1 à 3 sur 3

Panne ampli yamaha AX530



  1. #1
    palombes64

    Question Panne ampli yamaha AX530


    ------

    Mon ampli a connu plusieurs problèmes: cela a commencé par une voix qui ne fonctionnait plus puis la seconde faisait des coupures de de plus en plus régulières et maintenant plus moyen de l'allumer.
    Quelqu'un peut-il m'aider?

    Bonjour
    Cette question est typique de la rubrique "Dépannage".
    Je déplace

    -----
    Dernière modification par invite76532345 ; 15/03/2010 à 09h08. Motif: Déplacement

  2. #2
    cricri78

    Re : Panne ampli yamaha AX530

    Bonjour,
    J'ai résolu récemment un problème sur un ampli très vieux, tout simplement en changeant des fusibles.
    Donc ouvres et cherches d'abord de ce côté là, moi il y en avait 5, pas visibles de suite, et dont 2 étaient HS... En particulier le fait d'avoir une seule voix ressemble à ce type de panne.

    Maintenant, si c'est autre chose, cela paraît difficile pour un non professionnel de trouver une panne autre que quelque chose de très évident et très visible !
    (il faut multimètre et oscilloscope en principe).

  3. #3
    parcro

    Re : Panne ampli yamaha AX530

    Avé
    voici la doc service du ax-500 qui pourrait éventuellement convenir


    source, en s'inscrivant:

    http://www.hifiengine.com/manuals/yamaha/ax-500.shtml
    Images attachées Images attachées
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

Discussions similaires

  1. [Brun] yamaha AX2 ampli home cinema
    Par integreman dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/09/2009, 08h49
  2. Depannage Ampli stereo RX-V590RDS YAMAHA
    Par ssendia dans le forum Dépannage
    Réponses: 13
    Dernier message: 28/05/2009, 11h37
  3. [Brun] Panne ampli Yamaha AX-592
    Par ludox62 dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/06/2008, 14h51
  4. [Brun] Panne Ampli Yamaha DSP A970
    Par Oyat33 dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/04/2008, 19h31
  5. [Brun] Plus de son - Ampli Yamaha [Résolu]
    Par imwt dans le forum Dépannage
    Réponses: 25
    Dernier message: 15/01/2008, 17h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...