Discussion fermée
Affichage des résultats 1 à 7 sur 7

Problème sur lave vaisselle MIELE G681S



  1. #1
    doume37

    Problème sur lave vaisselle MIELE G681S


    ------

    J'ai un petit pb sur un lave vaisselle MIELE G681SC : Lors d'un cycle, au moment de reprendre de l'eau avant la vidange, il a fait disjoncter le tableau électrique... Une odeur de transfo brûlé s'est dégagée...
    J'ai ré enclenché le disjoncteur et recommencé un cycle. En début de cycle, la vidange s'effectue très bien mais au moment de prendre de l'eau, rien ne se passe et le LV se met en alarme avec le voyant vidange qui clignote et s'allume fixe par alternance. En l’auscultant , j’ai vite trouvé la connexion du système aquastop bien noire et un peu fondue. J’ai changé le tuyau complet et le pb persiste. J’entends bien la commande partir au niveau du bandeau en façade et comme un petit moteur qui tourne 3 secondes mais toujours pas d’arrivée d’eau et le voyant vidange clignote encore.
    En branchant un appareil de mesure, je n'ai aucune tension qui arrive au connecteur du système aquastop donc je pense que l'eau ne peut pas passer. Y a t'il un genre de relais qui commande tout çà et qui envoie du 220 pour permettre l'ouverture de l'aquastop ?
    Est ce que je dois démonter la face avant pour trouver cette commande ?
    A l’aide…

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Problème sur lave vaisselle MIELE G681S

    bonjour,
    il se peut que le triac de la commande de l'aquaststop soit claqué cela se trouve sur le module de puissance dans le bandeau de commande, cela peut se controler en visuel auquel cas si défectueux le module serait a remplacer (couteux)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    mic33

    Re : Problème sur lave vaisselle MIELE G681S

    bonsoir à tous les deux,
    je ne peux que confirmer le diagnostic de Richard31 car le connecteur d'alimentation de la commande de l'aquastop (faston deux broches) reçoit de l'humidité et crée un court-circuit qui malheureusement détruit le triac de la platine de commande.
    J'en profite pour saluer Richard31.
    Cordialement Mic33

  5. #4
    doume37

    Re : Problème sur lave vaisselle MIELE G681S

    Merci pour l'excellente info rapide, je vais regarder tout çà mais seuleument la semaine prochaine car je suis un peu surbooké. Dans tous les cas, je vous tiendrai au jus... Mais c'est si compliqué que çà de changer ce triac (si c'est la panne) ??
    Dernière modification par doume37 ; 21/09/2005 à 20h34.

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  8. #5
    richard 31
    Modérateur

    Re : Problème sur lave vaisselle MIELE G681S

    bonjour,
    au passage salut mic33,
    pour le remplacement du triac cela sera une question de savoir faire mais résultat non garanti car souvent difficile a effectuer en tant que pro on n'est pas habilité a effectuer cela la procédure normale est le remplacement de la carte
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. #6
    doume37

    Re : Problème sur lave vaisselle MIELE G681S

    Effectivement, d'où le cout élevé de l'opération. Bon, merci bien quand même, je vais continuer ma recherche de panne et j'aviserai le moment venu...
    Encore MERCI pour tous ces excellents conseils de pros.

    cordialement
    doume37
    Dernière modification par doume37 ; 22/09/2005 à 17h55.

  10. Publicité
  11. #7
    doume37

    Re : Problème sur lave vaisselle MIELE G681S

    Bonsoir,
    Ce soir, c’était le grand soir. J’ai démonté la face avant pour accéder au bandeau de commande. Là, pas besoin d’être sorti de Saint Cyr pour s’apercevoir qu’une piste du CI avait fait fusible.
    Petite réparation de piste (strapp avec fil de cuivre) et j’ai tout remonté…
    ESSAI CONCLUANT . Apparemment, pas d’autre dégât. Le cycle s’est déroulé normalement…


    Je remercie beaucoup Richard 31 et Mic 33 qui m’ont bien mis sur la voie.

Discussions similaires

  1. [Blanc] Problème vidange lave-vaisselle Miele
    Par wilbur dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/11/2007, 22h11
  2. [Blanc] problème lave vaisselle MIELE G571
    Par saezworld dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/09/2007, 16h24
  3. [Blanc] probleme lave vaisselle miele g575sc
    Par noirtouni dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/01/2007, 22h31
  4. panne sur lave vaisselle miele
    Par flyerlinece dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/05/2006, 11h22
  5. Problème d'électrovanne lave vaisselle Miele G 522
    Par naughty_boy dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/01/2006, 01h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...