Discussion fermée
Affichage des résultats 1 à 9 sur 9

fuite pompe de cyclage LV G646 SC




  1. #1
    rominet33

    fuite pompe de cyclage LV G646 SC

    Bonjour,

    Voilà mon problème, j'avais une fuite au niveau de la pompe de cyclage car mes joints étaient mort (en particulier le cyclam). J'ai donc racheté le kit turbine, mais à ma grande surprise il me manque un joint que je n'ai plus. (identifié sur la photo en PJ).
    Je voulais donc savoir quelle était l'utilité de ce joint qui n'est pas, apparemment, très efficace pour garantir l'étanchéité et surtout quelle est sa référence et où peut on l'acheter?
    J'ai une autre question : comment démonte t-on le roulement côté turbine?
    Il s'est complétement cassé et la bague extérieur est complètement coincé dans la flasque! et je n'arrive pas à la sortir. Avez vous une solution?

    Merci d'avance pour vos réponses.

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    petitprof

    Re : fuite pompe de cyclage LV G646 SC

    rominet bonjour,
    Je ne vois pas de quel joint tu parles et qui te manque.Pour moi on ne sait pas remplacer le roulement et la pièce que tu indiques sur les photos.Il faut changer la pompe complètement.A+

  4. #3
    rominet33

    Re : fuite pompe de cyclage LV G646 SC

    Bonjour à tous,

    J'ai enfin pu démonté ce roulement de malheur (meuleuse) et je l'ai remplacé. j'ai remonté l'ensemble et tout a remarché sans fuite. Mais au bout de 10 lavages, le voyant entrée vidange s'allume et mes programmes ne tournent plus.
    Je redémonte tout et apparemment pas de fuite ni de problème apparent. je vérifie pressostat HP avec un multimètre et pas de pb particulier.
    J'ai biensur vérifié tous mes tuyaux et nettoyé tous les filtres.
    Je ne sais donc plus où chercher.
    Petite précision, le programme ne se lance pas car pas assez d'eau dans la cuve je pense. L'aquastop se met en marche 10 seconde et le voyant entrée vidange clignote. Si je laisse faire il fait ça une dizaine de fois et la machine se met en défaut avec la cuve semi pleine.

    Le problème peut il venir du programmateur? ou de l'aquastop?

    Merci d'avance pour vos réponses.


  5. #4
    richard 31

    Re : fuite pompe de cyclage LV G646 SC

    bonsoir,
    voir si le tamis du filtre a l'entrée de l'aquastop n'est pas encrassé
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    rominet33

    Re : fuite pompe de cyclage LV G646 SC

    J'ai bien vérifié le filtre de l'aquastop, nickel.
    je pense que ça doit venir d'un capteur qui n'envoie pas la bonne consigne car l'aquastop démarre, s'arrête, redémarre jusqu'à ce que la cuve soit pleine et que la machine se mette en défaut complétement.

  7. A voir en vidéo sur Futura
  8. #6
    verzu29

    Re : fuite pompe de cyclage LV G646 SC

    bonsoir,
    Puisque le pressostat OK verifier la propreté de la chambre de compression
    Slts

  9. #7
    jujufree

    Re : fuite pompe de cyclage LV G646 SC

    moi je crois que l'axe de la pompe à étai serieusement toucher suite au démontage à la meule du roulement...
    la pompe dois tourner en mème temps qu'il remplis... et elle ne dois plus tourner...

  10. Publicité
  11. #8
    jujufree

    Re : fuite pompe de cyclage LV G646 SC

    pour la pièce égarer, c'est la bague de protection du roulement. mais je sait pas si c'est livrable, ou voir si elle y sera sur le moteur et le kit joint neuf (car certainement abimé)
    en tout cas si elle n'y est pas ce n'est pas grave pour une dernière vie de l'apareil mais sur une pompe neuve sa serai dommage

  12. #9
    rominet33

    Re : fuite pompe de cyclage LV G646 SC

    Merci à tous de vous pencher sur mon problème.


    Citation Envoyé par jujufree Voir le message
    moi je crois que l'axe de la pompe à étai serieusement toucher suite au démontage à la meule du roulement...
    la pompe dois tourner en mème temps qu'il remplis... et elle ne dois plus tourner...
    J'ai fait bien attention en démontant la bague du roulement (au dremel) et mis à part quelques éraflures, pas de gros dégâts. j'ai pu remettre un roulement et tout a remarcher pendant une quinzaine de lavages

    La pompe de cyclage doit tourner en même temps que le remplissage ?
    Parce que la je suis sur d'une chose, elle ne tourne pas.
    Il me semblait que la machine se remplissait jusqu'à un certain niveau et qu'ensuite la pompe se mettait en marche?

    En parlant de mesure du niveau d'eau, comment est il fait? car je pense que mon soucis vient de la, car la cuve se remplit par a coup et pas en une seule fois. En refaisant un test ce matin, j'ai l'impression que la machine se met en défaut quand l'eau atteint le trop plein.

    Pour réponde à verzu29, la chambre de compression (si on parle de celle de la pompe de cyclage) est propre.

    J'attends vos idées et les tests complémentaires que je peux faire. Je sens que ce n'est pas grand chose mais je suis à deux doigt de craquer et d'en racheter un (premier prix car pas les moyens en ce moment)!!

    Merci d'avance

Sur le même thème :

Discussions similaires

  1. [Blanc] pompe de cyclage HS
    Par jivebunny24 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/06/2010, 08h09
  2. [Blanc] Fuite et bruit pompe cyclage LV Ariston 660A
    Par alf93360 dans le forum Dépannage
    Réponses: 1
    Dernier message: 02/01/2010, 21h14
  3. [Blanc] pompe de cyclage
    Par neuneuche dans le forum Dépannage
    Réponses: 2
    Dernier message: 23/12/2009, 23h55
  4. [Blanc] LV Miele G641SC : fuite/démontage pompe de cyclage[résolu]
    Par Bernard78 dans le forum Dépannage
    Réponses: 22
    Dernier message: 17/04/2008, 21h37
  5. [Blanc] fuite pompe de cyclage LV AEG
    Par sponky dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/02/2008, 22h03