Discussion fermée
Affichage des résultats 1 à 3 sur 3

LV Whirlpool adp 6947 panne F3



  1. #1
    Myrdin

    LV Whirlpool adp 6947 panne F3


    ------

    Bonjour,

    Voila mon souci sur ce lave vaisselle. Lors d'une programmation quelconque j'ai le code panne F3 qui apparaît. j'ai cru comprendre en lisant quelque post de ce forum que c’était un soucis de chauffage d'eau.
    En suivant les quelques conseils de ce même forum j'ai démonté le dessous de mon LV pour inspecter l’élément de chauffe et tenter de mesurer la thermistance qui devrait apparemment être de 27 ohm, donc je tape le multi de mon voisin et ayant quelques souvenir du lycée je le regle sur 200 ohm et prend ma mesure. La il m'affiche 267 et je fais des gros yeux, moi pas trop comprendre, alors je me dis que le pixel de la virgule ne s'affiche pas et que c'est en fait 26.7. J'en profite pour vérifier les connectiques et je ne trouve rien de bien choquant l'appareil ayant 3 ans tout est propre et a l'air neuf. la carte elec du dessous ne présente, a première, aucun défaut particulier.

    Alors ce que je voulais savoir, c'est si j'ai oublié un point précis et ce que je peux faire de plus avant d'appeler un depaneur et pleurer sur le devis.

    Merci

    Vince

    -----

  2. #2
    richard 31
    Modérateur

    Re : LV Whirlpool adp 6947 panne F3

    bonjour,
    ne pas confondre thermistance (il n'y en a pas sur ce modèle du moins en visuel ) et CTN dont la valeur ohmique varie en fonction de la température
    reste ensuite le tunnel de chauffe (résistance)
    qui,
    lui,
    fait environ 27 ohms
    reste ceci:
    si la résistance fait bien la bonne valeur
    il n'en reste pas moins que si le relais de chauffe situé sur la carte de puissance ne bascule pas,
    la chauffe ne s'effectuera pas (donc a contrôler en visuel si une soudure du relais n'a pas un point chaud )
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    Myrdin

    Re : LV Whirlpool adp 6947 panne F3

    Merci Richard,

    Je vais tenter de localiser ce relais de chauffe et voir si les soudures sont bonnes.

Discussions similaires

  1. [Blanc] Panne F3 sur lave vaisselle Whirlpool ADP 6947
    Par DouBi75 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/01/2009, 21h18
  2. [Blanc] WHIRLPOOL 6947 - Pastilles 3 en 1
    Par BorisEvian dans le forum Dépannage
    Réponses: 8
    Dernier message: 19/03/2008, 07h25
  3. [Blanc] Lave vaisselle Whirlpool ADP 6947/IX problème pastille
    Par eavan dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/03/2008, 21h58
  4. [Blanc] Lave vaisselle Whirlpool ADP 6947/IX
    Par eavan dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/12/2007, 20h17
  5. [Blanc] Lave-vaisselle whirlpool ADP 6947
    Par Raphaël5 dans le forum Dépannage
    Réponses: 10
    Dernier message: 10/10/2007, 09h42
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...