Discussion fermée
Affichage des résultats 1 à 11 sur 11

Lave-vaisselle whirlpool ADP 6947



  1. #1
    Raphaël5

    Lave-vaisselle whirlpool ADP 6947


    ------

    Bonjour à tous !
    Je possède un lave-vaisselle ADP 6947 6ème sens max. Il est neuf et a 3 semaines d'utilisation.
    Depuis 3 ou 4 jours, il se met en panne f6 (très célèbre sur ce forum) avec 12 clignotements après avoir fait sa vidange, pris l'eau et fonctionné 2 ou 3 mn.
    Première question : si je sais à quoi correspond le code f6 en ayant parcouru le forum, je voudrais savoir à quoi correspondent les 12 clignotements.
    A noter qu'il a réussi à me faire 3 cycles complets (1 avant-hier et 2 hier), mais hier soir il a recommencé à faire son cinéma, ce qui veut dire que parfois il marche, parfois il ne marche pas. Lunatique ?
    Ce matin, j'ai fait deux essais : repanne f6.
    J'ai donc décidé de le réinitialiser en appuyant sur le bouton marche et tout de suite sur le bouton départ (le sélecteur était sur le trempage) : j'ai vu alors apparaître sur l'écran un 4 seul. Apparemment ce n'est pas la réinitialisation. Je le remets en marche : repanne f6.
    Je décide de le réinitialiser, mais cette fois sélecteur sur lavage 6ème sens. J'appuie sur départ plus de 5 secondes et là je vois sur l'écran tous les logos clignoter les uns après les autres.
    Je lance un trempage : ça fonctionne, mais surprise, au lieu d'1 mn, le séchage (qui est plutôt un égouttage) dure 4 mn. (lave-vaisselle vide)
    Je résume mes questions : à quoi correspondent les 12 clignotements, à quoi correspond le 4 que j'ai vu sur l'écran ?
    Merci pour vos éclaircissements.
    Raphaël

    -----

  2. Publicité
  3. #2
    sedgar

    Re : Lave-vaisselle whirlpool ADP 6947

    si ton appareil est neuf il doit etre sous garantie tu dois meme pouvoir te le faire echanger si tun y triffouille tu risques de perdre ta garantie
    controle quand meme ton arrive d eau
    pas de tuyau coince derriere en repoussant le lave vaisselle
    pas de problem de debit faible sur l installation
    ou tres frequent un robinet autopercant qui ne donne pas assez de debit
    beaucoup de lv "chronometre" le remplissage si pas remplie au bout d un certain temps il se met en securite les voyants qui clignotent

  4. #3
    Raphaël5

    Re : Lave-vaisselle whirlpool ADP 6947

    Merci pour ta réponse.
    Il est effectivement sous garantie, c'est pour cela que je n'y ai pas touché.
    Au niveau de l'installation, il est en bout de tuyau sur un Y qu'il partage avec le lave-linge (whirlpool 6ème sens max lui-aussi) et qui ne connaît aucun problème de fonctionnement. On veille à ne pas faire marcher les 2 en même temps.
    Au niveau du remplissage, le lave-vaisselle met 1 mn. Est-ce trop ? Combien de temps doit-il mettre normalement ?

  5. #4
    Raphaël5

    Re : Lave-vaisselle whirlpool ADP 6947

    Je viens d'effectuer un chrono 30 en ne faisant marcher que le panier inférieur (vaisselle peu importante ce midi), le programme s'est déroulé parfaitement. Est-ce l'effet de la réinitialisation ? Il est peut-être trop tôt pour le dire. Ce soir, j'essaierai un autre programme.
    De la même manière que l'on utilise des scripts de maintenance en informatique, la réinitialisation ponctuelle de ce genre d'appareils électroménagers peut-elle prévenir certains problèmes (au même titre que le détartrage) ?
    J'ai oublié de signaler aussi ce qui peut être considéré comme de petits bugs. Durant la première semaine d'utilisation, le lave-vaisselle sur le programme 6ème sens a fait durant 3 cycles : prélavage + lavage puis de nouveau prélavage + lavage puis enfin les 2 rinçages. J'ai trouvé ça bizarre, mais comme il ne l'a plus fait par la suite, je n'y ai plus prêté attention. L'électronique me semble fort capricieuse.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    sedgar

    Re : Lave-vaisselle whirlpool ADP 6947

    tu dois soit avoir une carte malicieuse
    ou un probleme d indicateur de presence d eau qui serait mal monte d usine
    tu peux essayer de devisser ton tuyau d arrive d eau au niveau du lave vaisselle tu le met dans un seau et tu t assure qu il y a un bon debit d eau
    ensuite tu le remet en place (si c est bon ) et tu refait un essais sans remetre le lv en place tuyau tendu tres souvent le tuyau fait une boucle derriere et quand on pousse le lv cela pince le tuyau

  8. A voir en vidéo sur Futura
  9. #6
    Raphaël5

    Re : Lave-vaisselle whirlpool ADP 6947

    En parlant de l'indicateur d'eau, je suis allé voir dans la cuve. Les filtres sont impeccables (on ne laisse jamais de morceaux de nourriture sur la vaisselle). Il reste un peu d'eau jusqu'au niveau de l'indicateur. Cela est-il normal ?

  10. Publicité
  11. #7
    bret35
    Invité

    Re : Lave-vaisselle whirlpool ADP 6947

    bonsoir
    f6 correspond a un probleme d'arrivée d'eau
    voir si le tuyau n'est pas coudé ,si le debit de votre robinet est bon et si tout cela est bon vous avez un probleme de debitmetre et comme votre appareil est tout neuf je vous conseil d'appeler le sav de votre revendeur
    ps( il est normal qu'il reste un peu d'eau dans le bol hydraulique en fin de lavage
    a+

  12. #8
    Raphaël5

    Re : Lave-vaisselle whirlpool ADP 6947

    Merci pour vos réponses !
    Je vous tiens au courant de la suite des événements dans les prochains jours.

  13. #9
    u96

    Re : Lave-vaisselle whirlpool ADP 6947

    bonsoir,
    AH! WHIRLPOOL....
    votre appareil etant sous garantie contactez votre sav.
    amities
    Le paradis sur terre? la beauté... de mon ile.

  14. #10
    Raphaël5

    Re : Lave-vaisselle whirlpool ADP 6947

    Bonjour,
    Me revoici. Il s'agit bien d'un problème de variation de pression. Ce qui explique que le voyant du lave-linge "arrivée d'eau" se mettent aussi au rouge, mais bizarrement, chez lui, ça ne déclenche aucune panne.

    Autre petit problème : j'ai décidé de nettoyer le lave-vaisselle avec un produit nettoyant (même marque que le fabricant, dose de 250 g en poudre). Je l'ai versé dans la cuve et j'ai mis un programme sans prélavage. Problème, le lave-vaisselle ayant détecté une eau très chargée a changé l'eau 2 fois dans les 10 premières mn avant d'exécuter le programme normal. Autant dire que pratiquement toute la poudre a été éliminée. Si à chaque fois que je veux le nettoyer ou le détartrer, il me balance la poudre au bout de 5 mn, ça ne risque pas de marcher. Quelqu'un a-t-il une solution ? Je sais que la dose de poudre est étudiée, mais si je ne mets que la moitié, est-ce que c'est aussi valable ? Bref, comment faire ? D'avance, merci à celui qui répondra.

  15. #11
    Raphaël5

    Re : Lave-vaisselle whirlpool ADP 6947

    Bonjour,
    4 jours de tranquillité et puis... hier soir re-F6 à la fin du lavage 6ème sens avec le symptôme suivant : après s'être rempli normalement (1mn environ), il a repris de petites lichettes d'eau tout au long du lavage (je n'ai pas compté, mais ça doit tourner autour de 5 fois), il l'avait déjà fait la veille, mais n'avait affiché aucun code erreur. J'ai annulé l'erreur et j'ai lancé le programme cocktail (histoire de finir rapidement la vaisselle), le lavage se passe bien, vidange, prise d'eau pour le premier rinçage, commence à tourner et là code F7. Est-ce que le débitmètre peut déjà être naze au bout d'un mois de fonctionnement ? (au bruit sur la paroi gauche, j'ai eu l'impression que l'eau arrivait beaucoup plus fort que d'habitude, plutôt étrange).

Discussions similaires

  1. [Blanc] Lave vaisselle Whirlpool ADP 6947/IX
    Par eavan dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/12/2007, 20h17
  2. [Blanc] Lave-Vaisselle Whirlpool ADP 7972 ne lave plus le panier supérieur !
    Par walterskin dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/08/2007, 19h01
  3. [Blanc] Lave vaisselle Whirlpool ADP 7440
    Par bartok dans le forum Dépannage
    Réponses: 18
    Dernier message: 05/01/2007, 08h55
  4. lave vaisselle Whirlpool ADP 7966
    Par MrG dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/02/2006, 15h28
  5. pb lave-vaisselle whirlpool adp 6830
    Par yann949 dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/07/2004, 07h33
Découvrez nos comparatifs produits sur l'univers de la maison