Discussion fermée
Affichage des résultats 1 à 3 sur 3

Lave vaisselle Laden C42



  1. #1
    Temeraire3

    Lave vaisselle Laden C42


    ------

    Bonjour,

    Mon Lave vaisselle Laden C42 est en panne.

    Après programmation d'un cycle de lavage, et quelque soit le cycle choisi, les diodes de marche arrêt et de départ s'allument normalement.
    Il prends ensuite de l'eau (tout ou parti impossible à dire), mais ne démarre pas.
    Le bouton de départ se met alors à clignoter en permanence et comme s'il avait terminé son cycle de lavage il vidange ensuite l'eau prise au démarrage.
    Il y a deux mois le même problème s'était produit et je l'avais solutionné en réinitialisant le lave vaisselle après avoir appuyé sur la touche start durant 5".
    J'ai de nouveau essayé cette procédure à plusieurs reprises sans résultat.
    Comme je suis totalement incompétent pourriez vous me dire qu'elle peut être l'origine de la panne, ce qu'il y a lieu de faire et qu'elle pièce il faudrait remplacer??

    Merci d'avance pour votre aide.

    NB : Après démontage de la plaque de protection située sous l'appareil tout à priori semble normal, il n'apparait aucune fuite.

    Cordialement.

    -----

  2. #2
    michelduc

    Re : Lave vaisselle Laden C42

    bonjour,
    difficile a determiner ainsi mais en logique apres prise d'eau le moteur de brasage doit fonctionner ce qu'il ne fait pas. au lieu il a plutot l'air de se mettre en sécurité en vidant l'appareil. puisque pas de fuite, je serai tenté vers la programmation faussée
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    richard 31
    Modérateur

    Re : Lave vaisselle Laden C42

    bonjour,
    perso j'imagine bien la pompe de recyclage bloquée (la grosse pompe)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] LV Laden C42 BL : ne démarre plus voyant marche / arrêt clignote !
    Par Temeraire3 dans le forum Dépannage
    Réponses: 7
    Dernier message: 27/03/2011, 13h14
  2. [Blanc] Lave vaisselle Laden FL 5125 lave à froid
    Par dys dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/11/2009, 14h49
  3. [Blanc] Lave vaisselle Laden P294
    Par antoine1940 dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/08/2009, 17h36
  4. [Blanc] lave vaisselle LADEN C572 qui lave à froid...
    Par sophieb53 dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/04/2009, 07h33
  5. [Divers] lave vaisselle laden c 25
    Par xavier57 dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/10/2007, 18h56
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...