Discussion fermée
Affichage des résultats 1 à 3 sur 3

Lave vaisselle BOSCH AQUASENSOR



  1. #1
    niala72

    Lave vaisselle BOSCH AQUASENSOR


    ------

    Bonjour à tous,

    voici la plaque signalétique Typ S9ET1B E-Nr SGI5606/07
    FD7709 680024 19709250212779360024 TS113 00. Je pense ne rien avoir oublié.

    Il n'y a jusque maintenant que la pompe de vidange qui a été remplacée.

    Aujourd'hui il refuse d'effectuer un cycle de lavage. A la mise sous tension il apparaît faiblement un secteur de chaque chiffre led, celui vertical en haut à droite, et pareillement la led du second 55 °. Apres autotests internes, la led 55 ° de gauche brille normalement, et les digits permettent d'afficher correctement un temps de lavage, mais les trois éléments légèrement visibles restent dans cet état. De plus, le voyant d'absence de produit de rinçage s'allume, mais selon l'utilisatrice c'est normal, elle utilise des plaquettes.

    Est-ce que ce petit défaut de multiplexage serait dû à un dysfonctionnement au niveau de la carte clavier-afficheur (oxydation, humidité...) ou bien pourrait-il s'agir d'une indication codée de défaut comme je le suppose ???

    Où se situe la carte de contrôle ??? Comment y accéder ???

    J'ai vu dans le post concernant un SGS6922 que en plus des durites encrassées la carte électronique était couverte de résidus de produits chimiques. Serait-ce là aussi la cause ?

    Dernière info : après avoir présenté une première fois ces symptômes, il a été possible d'effectuer sans problème un cycle correct. En tapotant sur la porte, impossible de faire varier l'affichage.

    Merci d'avance.

    -----

  2. #2
    richard 31
    Modérateur

    Re : Lave vaisselle BOSCH AQUASENSOR

    bonjour,
    pour acceder au module il vous faut défaire le bandeau via les vis torx qui se trouvent coté intérieur et 2 vis sur le champ de la porte
    je vous préconise de refaire toutes les soudures sur la platine il y a de fortes chances que cela en soit la cause
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    niala72

    Re : Lave vaisselle BOSCH AQUASENSOR

    Bonjour à tous,

    et merci encore à richard31, j'ai réussi à accéder au module de commandes, qui est en trois parties. Aucune soudure ne semble défectueuse, mais je vais recharger un peu celles qui me semblent légères. Pas la moindre trace de produits de lessive. Par contre j'ai découvert deux autres touches, avec deux autres leds, invisibles à travers le bandeau. Est ce que ce sont des fonctions optionnelles prévues pour un autre modèle, et le module est commun, ou bien celà sert il à des fonctions usine ???

    Je vais essayer de faire fonctionner le bandeau seul sur la table, car en premier lieu je pense à un pb elec sur l'affichage vu que certaines leds ont un petit niveau lumineux parasite. Si quelqu'un avait le schéma du module à tout hasard ?

    D'avance merci pour votre aide.

Discussions similaires

  1. panne lave vaisselle bosch aquasensor
    Par zico2006z dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/01/2008, 19h25
  2. [Blanc] Panne de lave vaisselle BOSCH Aquasensor
    Par bels38 dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/11/2007, 18h19
  3. [Blanc] Panne sur lave vaisselle Bosch auto 3 en 1 Aquasensor
    Par pity dans le forum Dépannage
    Réponses: 9
    Dernier message: 31/10/2007, 15h35
  4. [Blanc] Gros souci Lave-vaisselle BOSCH aquasensor
    Par NEO22 dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/01/2007, 11h51
  5. panne lave vaisselle bosch aquasensor
    Par mich-servt dans le forum Dépannage
    Réponses: 0
    Dernier message: 30/11/2005, 12h24
Découvrez nos comparatifs produits sur l'univers de la maison