Discussion fermée
Affichage des résultats 1 à 4 sur 4

DLP Sagem axium HD 45 S



  1. #1
    phill52

    DLP Sagem axium HD 45 S


    ------

    Bonjour a tous , voilà je vous explique mon problème .

    J'ai mon dlp sagem axium HD 45 S qui apres 4 ans d'arrêt a un problème . J'ai voulu le remettre en route mais le soucie ces que il ne démarre pas , le voyant de démarrage clignotes en oranges indéfiniment . J'ai démonter tous le système optique ou ce trouve la roue chromatique pour voir si elle n'est pas bloquer ou casser et bein non il n'y a rien elle tourne librement et elle n'est pas casser , j en profite pour nettoyer le capteur , La lampe et neuf je penser que sa venais de elle car fusible péter et non sa venais pas de sa . Rien ne démarre aucun ventilos même pas le ballast alors que pourtant celui si et bien alimenter . La remise a zéro de la lampe sur cet appareil et je pense le fusible neuf ( a confirmer par les expert ) a moins qu'il y a autre chose ? Merci pour votre aide précieuse .

    -----

  2. Publicité
  3. #2
    michelduc

    Re : DLP Sagem axium HD 45 S

    bonjour,
    si cela peut aider et est comparable
    http://elektrotanya.com/sagem_axium_.../download.html et "get manuel" bas de page. 4 ans d'arret , il peut y avoir une detérioration de condensateurs electrolytiques dans l'alimentation, voir si pas de gonflé
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    phill52

    Re : DLP Sagem axium HD 45 S

    Salut merci de ton aide , je vient de changer les condo de l'alim et toujours pareil par contre aucun était gonflée . Par contre sait tu comme on peu tester la roue chromatique ? Est ce que je peu l'alimenter a par pour voir si elle tourne , car en la tournant avec les doigts on va pas dire quel tourne librement , elle force un petit peu mais vraiment très peu sa peu suffire peut être pour pas quel démarré et ce qui empêcherait peut être mon sagem de démarrer ? Non ?

  5. #4
    phill52

    Re : DLP Sagem axium HD 45 S

    Bonjour a tous , si quelqu'un peu m'aidais s'il vous plaît , je suis vraiment dans le pétrin pour pas dire dans la M.... . J'essaie de me dépanner moi même car pas les moyens de faire venir un pro je m'en tire assai bien en électronique mais la je suis dépasser . Si quelqu'un peu me dire si on peu tester la roue chromatique en lui envoyant du courant faible genre 4.5 ou 9 V sa m'aiderai bien . Merci a vous .

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Gaine DLP
    Par litchao dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 0
    Dernier message: 04/11/2010, 10h20
  2. [Blanc] image dlp 50dly644
    Par jacky14240 dans le forum Dépannage
    Réponses: 2
    Dernier message: 22/01/2009, 18h45
  3. [Brun] panne vidéoprojecteur dlp
    Par PENDULE084 dans le forum Dépannage
    Réponses: 7
    Dernier message: 08/12/2008, 15h11
  4. [Brun] Panne Rétropojecteur SAGEM AXIUM DVi
    Par fred soyez dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/10/2007, 07h40
  5. [Brun] TELE Sagem Axium HD-L32
    Par LULUOLLIVIER dans le forum Dépannage
    Réponses: 0
    Dernier message: 17/01/2007, 10h17
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...