Discussion fermée
Affichage des résultats 1 à 6 sur 6

Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?




  1. #1
    pascaltpf

    Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?

    Ayant fais l'aquisition d'un portail bois équipé d'un système d'automatisme daitem d7000,je suis dans l'impossibilité de le faire fonctionner à cause d'un code à rentrer dans la télécommande j'ai bien la notice de procédure mais je ne comprend pas grand chose on me parle d'un code du module de commande à reproduire sur mes télécommandes si une personne pouvez m'aider.
    merci d'avance.

    -----


  2. Publicité
  3. #2
    golfo57

    Re : Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?

    Bonsoir,

    Mais as-tu au moins ce code d'installation qui a été fourni avec le matos? Est-ce que cela ressemble à çà? @+

  4. #3
    pascaltpf

    Re : Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?

    DSC00045.jpgmerci de votre réponse éffectivement c'est bien cette notice, j'ai reproduis le code le ,voyant de la télécommande s'allume au fixe pour me dire que la manip est correcte mais quand la fais aller la télécomande les verins ne fonctionnent pas peut être que l'ancien proprietaire avait rentré un code, seul une impulsion se fait quand j'appuis sur le petit bouton bleu à gauche du fusible 20A , peut être que mes branchements sont incorrects.
    merci
    Images attachées Images attachées


  5. #4
    golfo57

    Re : Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?

    Bonjour,
    Citation Envoyé par pascaltpf
    peut être que mes branchements sont incorrects.
    En tous les cas pour lever le doute d'un contact masse, fais en sorte qu'on ne voit plus les fils trop dénudés, branchements moteurs. Ensuite as-tu contrôler les fusibles F1, F2? Je suppose que c'est une batterie à côté du module? Tu n'utilises pas le transfo? Le fait de recommencer la procédure de codage efface l'ancien s'il y a. @+

  6. #5
    pascaltpf

    Re : Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?

    ok merci apres verification des fusibles et branchement transfo ,essai les verins ne fonctionnent pas et quand j'appuie sur le 1 de la télécommande le voyant rouge du systeme clignote une dizaine de fois c'est peut etre une inversion de fils transfo ou verin.

  7. A voir en vidéo sur Futura
  8. #6
    golfo57

    Re : Portail motorisé Daitem 700 : télécommande ne fonctionne pas ?

    La batterie est au moins bien chargée?
    Je ne connais pas ton système et n'ai pas la doc complète pour mieux te guider. A moins que t'as un lien.
    As-tu moyen de tester manuellement via une clé ou un bouton? Je lis aussi que s'il n'y a pas d'action avec la télécommande, il se pourrait que la centrale d'automatisme soit en mode homme mort? a vérifier, se référer à la page 18 pour modif.
    e voyant rouge du systeme clignote une dizaine de fois c'est peut etre une inversion de fils transfo ou verin.
    Mais cela doit bien être indiqué dans la notice pour + et -. @+

Sur le même thème :

Discussions similaires

  1. [Divers] Télécommande portail ne fonctionne plus !
    Par fdib dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/02/2010, 14h15
  2. [Divers] Portail motorisé Hörmann Supra Matic : coder la télécommande ! [résolu]
    Par annemarc57 dans le forum Dépannage
    Réponses: 2
    Dernier message: 22/08/2009, 17h42
  3. [Divers] Problème avec télécommande portail motorisé Adyx.
    Par codi dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/09/2008, 17h47
  4. [Divers] Motorisation de portail came ne fonctionne pas
    Par annickweber dans le forum Dépannage
    Réponses: 2
    Dernier message: 11/02/2008, 20h46
  5. [Divers] Telecommande du portail ne fonctionne plus
    Par padig dans le forum Dépannage
    Réponses: 0
    Dernier message: 09/02/2008, 02h07