Discussion fermée
Affichage des résultats 1 à 3 sur 3

Problême avec lave vaiselle FRIAC



  1. #1
    ambrenuit

    Problême avec lave vaiselle FRIAC


    ------

    Bonjour à tous.

    J'ai un petit problême avec mon lave vaiselle FRIAC vw6550 (FRIAC est une marque Belge je pense, j'espère que quelqu'un connait )

    Voila lorsque je met en route le lave vaiselle le programmateur reste très rapidement bloqué et n'avance plus. Si jo'ubre mon lave vaisselle, il à l'air sec (aucune trace d'humidité sur les bras). Vers quoi puis je me diriger comme solution.
    REM: je suis particulièrement mais particulièrement novice dans tout ce qui touche à l'électronique mais faut un début à tous.

    D'avance merci

    -----

  2. #2
    gienas

    Re : Problême avec lave vaiselle FRIAC

    Bonsoir ambrenuit et tout le groupe

    Une des premières opérations que lance le programme devrait être le remplissage d'eau.

    L'entends-tu? (c'est assez bruyant en général)

    Si tu n'entends rien, et que donc aucune quantité d'eau n'entre dans la machine, et si le robinet d'eau est bien ouvert , peut-être faut il aller voir du côté de la vanne d'arrivée d'eau.

    Il est possible que le programme se bloque, en attendant le remplissage.

  3. #3
    lmcdamien

    Re : Problême avec lave vaiselle FRIAC

    Citation Envoyé par ambrenuit Voir le message
    Bonjour à tous.

    J'ai un petit problême avec mon lave vaiselle FRIAC vw6550 (FRIAC est une marque Belge je pense, j'espère que quelqu'un connait )

    Voila lorsque je met en route le lave vaiselle le programmateur reste très rapidement bloqué et n'avance plus. Si jo'ubre mon lave vaisselle, il à l'air sec (aucune trace d'humidité sur les bras). Vers quoi puis je me diriger comme solution.
    REM: je suis particulièrement mais particulièrement novice dans tout ce qui touche à l'électronique mais faut un début à tous.

    D'avance merci
    A mon avis, le problème provient de l'arrivée d'eau...
    Soit, l'arrivée d'eau est bouchée (eau coupée ou filtre sur flexible bouché), soit l'électrovanne d'alimentation d'eau est défectueuse

Discussions similaires

  1. [Blanc] probleme avec un lave vaiselle ariston ll65
    Par haddock49 dans le forum Dépannage
    Réponses: 9
    Dernier message: 15/09/2007, 18h54
  2. pb avec lave vaiselle scholtes lvi 12-42
    Par curtis_newton dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/09/2006, 23h20
  3. probléme avec un lave vaiselle wirlpool 8556
    Par élagnus dans le forum Dépannage
    Réponses: 3
    Dernier message: 03/06/2006, 21h16
  4. Pb Avec Lave Vaiselle Arthur Martin Electrolux Diapason
    Par dorets dans le forum Dépannage
    Réponses: 3
    Dernier message: 21/03/2006, 20h36
  5. Réponses: 3
    Dernier message: 06/09/2005, 12h29
Découvrez nos comparatifs produits sur l'univers de la maison