Discussion fermée
Affichage des résultats 1 à 21 sur 21

LV Arthur Martin ASI 6251N : sèche mal ![RESOLU]



  1. #1
    annjy

    LV Arthur Martin ASI 6251N : sèche mal ![RESOLU]


    ------

    Bonjour à tous,

    un petit problème (encore!) avec mon lave-vaisselle.
    Il lave apparemment correctement, à l'eau chaude (le fond de cuve est chaud), mais ne sèche pas.
    La vaisselle sort dégoulinante et on doit prendre les torchons......

    J'ai vérifié il y a peu le relais du chauffage dans le bandeau de commande, (soudures déjà refaites précédemment et renforcées)

    sur la porte, il y a inscrit : "turbo séchage"

    il y aurait-il un autre mode de séchage que de l'eau chaude ???

    Merci de vos conseils
    Cordialement,

    Jean-Yves

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    michelduc

    Re : sechage LV arthur Martin ASI 6251N

    bonjour,
    un ventilateur sert pour sécher peut être est il hs?
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  5. #3
    annjy

    Re : sechage LV arthur Martin ASI 6251N

    Citation Envoyé par michelduc Voir le message
    bonjour,
    un ventilateur sert pour sécher peut être est il hs?
    Merci de cette réponse rapide.
    J'essaierai de vérifier le week-end prochain (je suis toujours en activité.......et un peu occupé)
    peux-tu me préciser où trouver ce ventilateur?

    Cordialement,
    Jean-Yves

  6. #4
    u96

    Re : sechage LV arthur Martin ASI 6251N

    Bonsoir,
    le ventilateur devrait se trouver sur le haut de la machine.
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  7. A voir en vidéo sur Futura
  8. #5
    annjy

    Re : sechage LV arthur Martin ASI 6251N

    Bonsoir,

    j'ai téléchargé la notice du LV et je trouve ceci dans les dysfonctionnements possibles:
    Nom : LV AM.gif
Affichages : 242
Taille : 7,1 Ko

    Effectivement, le liquide rinçage est à sec.....
    Y a-t-il une sécurité qui empèche le séchage dans ce cas....????

    merci de votre aide,
    Cordialement,
    Jean-Yves

  9. #6
    michelduc

    Re : sechage LV arthur Martin ASI 6251N

    bonjour,
    si pas de produit de rinçage il peut y avoir des trainées mais ce doit être sec à la fin
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  10. Publicité
  11. #7
    annjy

    Question Re : LV Arthur Martin ASI 6251N : sèche mal !

    Bonjour,

    j'ai attendu un peu avant de répondre, mais je voulais faire plusieurs lavages....
    j'ai simplement remis du produit de rinçage, et ça fonctionne normalement.( 7 ou 8 lavages sans problème )
    La vaisselle est sèche et brûlante en fin de lavage, alors qu'avant elle était dégoulinante et froide.

    Je me demande quand même si il n'y a pas une sécurité qui joue quand le réservoir de rinçage est vide....

    Je vous remercie pour vos réponses,

    Bon week-end à tous, et joyeuses fêtes de Noël
    JY

  12. #8
    richard 31
    Modérateur

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    bonjour,
    il n'y a aucune sécurité a placer sur le réservoir du produit de rinçage ,
    vous avez un voyant qui le signale,
    point barre,
    et c'est bien suffisant
    pourquoi compliquer le système???
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #9
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Re,

    Merci, Richard

    je ne place rien sur cet appareil.

    je constate bizarrement que si le réservoir de rinçage est vide (voyant effectivement allumé), il ne sèche plus.
    et que le problème disparait si je remets du liquide de rinçage.

    ou alors, c'est une coîncidence troublante.........

    A+
    JY

  14. #10
    richard 31
    Modérateur

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    re,
    et en quoi cela est anormal,
    pour info le produit de rinçage est utilisé pour abaisser la tension de l'eau du dernier rinçage et ainsi permettre le séchage
    donc si pas de produit de rinçage
    il n'y aura pas un séchage correct,
    si le réservoir de votre voiture est a sec ,
    pourquoi le moteur ne veut pas tourner?????
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #11
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Citation Envoyé par richard 31 Voir le message
    re,
    et en quoi cela est anormal,
    pour info le produit de rinçage est utilisé pour abaisser la tension de l'eau du dernier rinçage et ainsi permettre le séchage
    donc si pas de produit de rinçage
    il n'y aura pas un séchage correct,
    si le réservoir de votre voiture est a sec ,
    pourquoi le moteur ne veut pas tourner?????
    Re bsr
    Je suis d'accord,

    mais j'ai l'impression que :
    si pas de produit de rinçage, pas de chauffage

    voir mon post #7

    ???????????

    cordialement,
    JY

  16. #12
    richard 31
    Modérateur

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    re,
    je suis formel persiste et signe ,
    la chauffe n'a absolument aucun rapport avec le produit de rinçage,
    et cela quelque soit la marque et le modèle de l'appareil
    je ne puis laisser dire autre chose que cela,
    afin que les lecteurs ne puissent se fourvoyer sur un mauvais diagnostic
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Bonsoir à tous,

    Je relance le post, car après plusieurs lavages corrects, il arrive de temps en temps un lavage à l'eau froide.
    plus souvent sur le programme "auto 65°" que sur le programme "intensif 70°".

    Le relais de chauffe me paraît bien petit....Ses connexions externes sont correctes et renforcées.
    Mais n'aurait-t-il pas "charbonné" à l'intérieur ?

    Dans ce cas, il faudrait le remplacer par un modèle un peu plus costaud....mais lequel ?

    Si vous avez des idées, merci d'avance.

    Cordialement,
    JY

  19. #14
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Bonsoir,

    pas de réponse.....

    Bon, nouvelle question:
    Quelqu'un sait-t-il où se procurer le schéma du boîtier électronique de commande ?

    Merci
    JY

  20. #15
    richard 31
    Modérateur

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    re,
    vous ne pouvez pas vous le procurer aucun constructeur ne le distribue,
    donc il vous faut faire sans
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  21. #16
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Merci, Richard

    Je poursuivrai, quand j'aurai le temps, les investigations.

    ça chauffe de temps en temps (disons 8 fois sur 10)
    donc pour moi, la résistance n'est pas en cause.

    donc relais défectueux ou problème de connectique .......

    mais les pros doivent savoir........et peut-être préconisent de changer le module électronique.....
    alors qu'il est déjà notoire que le circuit imprimé n'est pas adapté... (voire le nombre de problèmes de soudures de relais)

    si je trouve, je vous informe.

    Cordialement
    JY

  22. #17
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Bonjour,

    ça devient de plus en plus fréquent.

    J'ai donc redémonté ce jour.

    La partie puissance du relais de chauffage ayant été vérifiée X fois, je me suis rendu compte que les soudures de la bobine du relais étaient défectueuses. (voir photo)
    Je viens de les refaire. Attente prochains lavages pour voir si ça marche.

    Par ailleurs, sur le dit relais, il est notamment écrit 10A 125V.......
    Bizarre pour un LV qui fonctionne en 230....

    c'est peut-être la manière pour les fabricants de limiter la durée de vie des appareils.....(Je vais me faire des amis, je sais)

    je vous tiens informés.

    Cordialement,
    JY
    Images attachées Images attachées  

  23. #18
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Re,
    j'ai oublié,

    Pour les pros..
    sur un précédent LV, j'avais une panne intermittente de chauffage, due à une coupure de fil en bas de la porte. Les isolants des fils finissaient par cuire avec la chaleur, et durcissaient, ce qui provoquait la rupture des conducteurs suite aux multiples ouvertures de la porte.

    Ceci est-il connu sur ce type de LV?

    Merci pour votre aide,
    JY

  24. Publicité
  25. #19
    u96

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    bonjour,
    aucun defaut de filerie dans la porte sur ce chassis.
    ce defaut etait courant sur les chassis T80, T100, LV3 d'un celebre fabricant Francais!
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  26. #20
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Citation Envoyé par u96 Voir le message
    bonjour,
    aucun defaut de filerie dans la porte sur ce chassis.
    ce defaut etait courant sur les chassis T80, T100, LV3 d'un celebre fabricant Francais!
    cdt.
    Bonjour,

    Un grand merci pour cette précision.
    C'était effectivement un modèle d'un célèbre fabricant Français.....

    Pour l'appareil actuel, je teste pendant 15 jours et je vous informe du résultat.
    Au pire, je change le relais (à priori facile à trouver pour 2 euros)

    A+,
    Cordialement,
    JY

  27. #21
    annjy

    Re : LV Arthur Martin ASI 6251N : sèche mal !

    Bonsoir,

    des nouvelles du bébé....

    voilà 4 lavages successifs absolument parfaits.
    Vaisselle très propre (même à plus basse température) et séchage impeccable.

    Ce qui me laisse penser que le défaut était lié aux soudures brisées (voir image post #17) de la commande du relais.
    chauffage de l'eau aléatoire en fonction des vibrations de la machine.......

    Bref, circuit impimé bas coût, sous dimensionné.......manque de vernis protecteur (en pro, on mettait du "vernelec" pour environnements difficiles.....mais pas donné pour un particulier)

    .........et peut-être ........pour les pros, rupture de soudure due à l'utilisation de soudure "sans plomb"....
    (indispensable si vos petits enfants dorment avec la tête posée sur le boîtier de commande du lave-vaisselle)

    A bientôt,
    Cordialement,
    JY

Discussions similaires

  1. [Blanc] LV Arthur Martin ASI 6232 ne chauffe plus [résolu]
    Par Djin dans le forum Dépannage
    Réponses: 0
    Dernier message: 20/01/2011, 23h24
  2. [Blanc] LV Arthur Martin ASI 6232 : ne chauffe plus ? [résolu]
    Par ARTHOM dans le forum Dépannage
    Réponses: 5
    Dernier message: 31/12/2010, 15h45
  3. [Blanc] lave vaisselle arthur martin ASI 630[résolu]
    Par corin53 dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/08/2010, 11h46
  4. [Blanc] Lave vaisselle Arthur Martin ASI 6232[résolu]
    Par Rann dans le forum Dépannage
    Réponses: 15
    Dernier message: 14/01/2008, 12h11
  5. Arthur Martin asi 6230N clignote (résolu ?)
    Par jpbenoit dans le forum Dépannage
    Réponses: 2
    Dernier message: 23/04/2006, 15h22
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...