Discussion fermée
Affichage des résultats 1 à 6 sur 6

Machine à laver: électrovanne non alimentée



  1. #1
    breizh76

    Question Machine à laver: électrovanne non alimentée


    ------

    Bonjour,

    Ma machine à laver est tombé en panne aujourd'hui (j'ai une Ariston AC128L).
    Lorsque je lance un programme, l'eau n'arrive pas et le programmateur effectue très rapidement son cycle jusqu'à l'essorage.

    J'ai fait qq tests, grâce aux nombreux conseils que j'ai pu trouver dans ce forum, et j'ai regardé s'il y avait de l'eau à la sortie de l'électrovanne et ba non...
    J'ai testé son fonctionnement en y injetant directement du 220V, et la pas de pb il y a de la vie! (en fait je crois que c'est une 3 voies, je n'est essayé que sur 1)
    Au Voltmètre, aucune tension aux bornes n'arrive à l'electrovanne quand ca devrait pourtant être le cas....

    Est-ce que le problème peut-il être résolu simplement?
    Si un pro pouvait au moins éclairer ma lanterne sur l'élement défecteux car là je commence à être sérieusement en manque d'idée...

    Merci pour votre aide!
    Yann

    -----

  2. Publicité
  3. #2
    jean claude21

    Arrow Re : Machine à laver: électrovanne non alimentée

    bonjour en premier regardé du coté moteur sur le coté du moteur vous avez une tachy petit moteur qui tourne avec le moteur sont but et de donné une info ( tension) au module(peut etre décroché)
    a suivre jc21

  4. #3
    breizh76

    Re : Machine à laver: électrovanne non alimentée

    Merci pour votre conseil!

    Je viens de regarder, et j'ai un peu de mal à repérer le tachy dont vous me parler. J'ai bien vérifié par contre que rien n'était décroché: tout est ok dans la partie basse de la machine à laver: rien ne "pend" et rien n'est débranché.

    Je vais quand même essayé d'investiguer un peu plus ce soir si j'en ai le courage.

  5. #4
    breizh76

    Re : Machine à laver: électrovanne non alimentée

    Ok je viens de repérer le tackymètre. Si c'est bien ca, en fait, il était en bout d'axe du moteur.
    Il est bien branché et j'ai une tension d'environ 2-3V ~ quand le tambour tourne un peu, 0v sinon.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    breizh76

    Re : Machine à laver: électrovanne non alimentée

    Merci à vous ca remarche....
    Je crois bien que le pb était au niveau du pressostat (j'ai soulevé dans le tuyau, il devait être un peu obstrué je pense)

  8. A voir en vidéo sur Futura
  9. #6
    parcro

    Re : Machine à laver: électrovanne non alimentée

    c'est la chambre de pression située à l'autre bout du tuyau du pressostat, au bas de la cuve, qu'il faut donc nettoyer car elle est encrassée de savon aggloméré
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  10. Publicité

Discussions similaires

  1. [Blanc] Filtre de machine à laver qui s'est cassé danas la machine à laver
    Par Spidey dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/10/2007, 20h27
  2. Réponses: 4
    Dernier message: 19/08/2007, 14h55
  3. Panne machine AC128L Electrovanne
    Par yohann94 dans le forum Dépannage
    Réponses: 3
    Dernier message: 14/05/2007, 08h09
  4. LED sous alimentée??
    Par pedro01 dans le forum Électronique
    Réponses: 23
    Dernier message: 12/05/2007, 20h30
  5. Une plateforme pétrolière innovante alimentée aux énergies renouvelables
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 4
    Dernier message: 24/06/2006, 11h38
Découvrez nos comparatifs produits sur l'univers de la maison