Discussion fermée
Affichage des résultats 1 à 5 sur 5

help ! ma machine à laver est en panne !



  1. #1
    alex30
    Bonjour !
    j'ai trouvé votre forum très sympas et vous souhaite une bonne année !
    Voilà, j'essaye de réparer ma machine à laver qui est en panne (hot point aquarius1200, vm64): le tambour ne tourne plus. Je pense que cela vient du moteur ou du condensateur. J'ai apporté le moteur chez un réparateur qui m'a dit ne pas savoir s'il est en panne ! ops: car c'est un système "tachy..." (etc....) En fait en plus des deux bornes (rotor et stator ?) il y a un bornier avec des fiches encastrables. Je pense que chaque fiche arrive à différents endroit du bobinage ? pour faire varier la vitesse ??

    Quelqu'un saurait-il me conseiller ????

    -----

  2. Publicité
  3. #2
    herve
    bonjour a tous

    salut alex
    pour ton probleme apparemment il peut s'agir du moteur ou du condo comme tu le pense
    pour verifier s'il s'agit du condo essaye de lancer le moteur a la main (par la courroie) si tu voit qu'il tourne ou qu'il veut tourner alors chznge le condo
    pour le moteur s'il y a du courant qui arrive au stator et au rotor alors tu peut le changer
    le tacky ne sert qu'a renvoyer l'info au programmateur pour dire que le moteur tourne
    maintenant il se peut egalement que se soit le programmateur ou un relais de sortie
    en esperant que cela t'aide
    a plus

  4. #3
    bricolo
    Bonjour Alex .

    Plusieurs choses à contrôler sur ton lave-linge :

    1) les balais moteurs .
    2) le tachymètre au cul du moteur , son noyau doit être
    bien plaqué et centré sur sa bague .
    3) les pressiostats : déboucher les tuyaux qui descendent
    dans la cuve en soufflant dedans .
    4) la ou les les électrovannes d'admission d'eau .
    5) le programmateur (peu probable) .

    Bonne chance .

    De plus amples renseignements concernant ce qui
    fonctionne et ce qui ne fonctionne pas seraient
    un atout .

    Bricolo .

  5. #4
    alex30
    Merci beaucoup pour vos réponses aussi rapides ! C'est sympa de votre part. Je vais suivre vos conseils, et observer son fonctionnement pour vous donner plus de précisions.
    Je vous souhaite une très bonne soirée !

    Alexandre

  6. #5
    alex30
    Merci beucoup ! En fait, cela venait du moteur, car sur cette machine à laver, il n'y a pas de condensateur de démarrage, juste un antiparasite

    Après avoir bien soufflé et nettoyé les charbons, cela a refonctionné.

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Tambour machine a laver est bloque
    Par noam dans le forum Dépannage
    Réponses: 10
    Dernier message: 24/12/2006, 21h21
  2. Ma machine a laver est en panne
    Par karu56 dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/11/2006, 18h03
  3. Réponses: 1
    Dernier message: 01/04/2006, 12h53
  4. SVP est ce que vous avez une idée? pb machine à laver
    Par bsrir dans le forum Dépannage
    Réponses: 2
    Dernier message: 25/11/2005, 17h19
  5. machine à laver en panne!
    Par bilimb dans le forum Dépannage
    Réponses: 0
    Dernier message: 29/12/2004, 13h38
Découvrez nos comparatifs produits sur l'univers de la maison