Discussion fermée
Affichage des résultats 1 à 10 sur 10

séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage[Résolu



  1. #1
    buzzle3

    Question séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage[Résolu


    ------

    Bonjour

    je suis néophyte en sèche linge mais je suis assez bricoleur dans pas mal de domaine

    j'ai un sèche linge" BLUEwind BSL 295 C" assez vieux récupéré à la déchèterie ( juste la courroie à changée )

    historique :
    - je connais pas ces antécédent car récupéré à la déchèterie
    - j'ai changé 2 fois la courroie
    - nettoyage condenseur ( a chaque foi qu'il ne sèche plus )

    Symptôme :
    - il est alimenté le 1er voyant clignote 2 foi rapidement et se met à clignoter lentement au lieu de se mettre fix

    mes propres investigation :
    - nettoyage complet du condenseur à grande eau
    - nettoyage filtre a moumoute ( le petit panier au niveau de la porte )
    - aspiration via l'aspirateur de toute les moumoutes dans le sèche linge
    - j'ai testé la résistance avec un Ohmmètre sur les 2 fils marron ( 90 Ohm )
    - j'ai appuyé sur le bouton rouge de réarmement qui n'était pas sorti de toute façon

    - je me suis mis aux bornes de la protection de surchauffe elle est passante ( je l'ai chauffé vite fait au briquet aucune réaction )
    - je me suis mis aux bornes de la thermistance elle est passante elle bouge entre 1,3 ohm et 0,9 ohm ( je l'ai chauffé vite fait au briquet et elle est descendu à 0,3 ohm )

    sur les 2 dernier test je ne suis pas sur du fonctionnement !!!
    je pense que se sont des sécurités monté en série ? la 1er serait un coupe circuit de surchauffe avec un bouton rouge de réarmement en cas de défaut ?
    le 2nd un capteur pour indiquer à la carte électronique la T° de la résistance ?
    donc je pense que la protection de surchauffe doit être tout simplement passante ?
    et je pense que la résistance du capteur de T° doit varié celons la température ?

    qu'elle sont les organes que je peut testé avec mon multimètre ?
    qu'elle pourrait être la cause de ma panne ?

    je vous joint 2 vidéos pour mieux se rendre compte

    Cordialement et merci de votre aide




    <object width="560" height="315"><param name="movie" value="http://www.dailymotion.com/swf/video/xoi9p0"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><param name="wmode" value="transparent"></param><embed type="application/x-shockwave-flash" src="http://www.dailymotion.com/swf/video/xoi9p0" width="560" height="315" wmode="transparent" allowfullscreen="true" allowscriptaccess="always"></embed></object><br /><a href="http://www.dailymotion.com/video/xoi9p0_panne-seche-linge_tech" target="_blank">panne seche linge</a> <i>par <a href="http://www.dailymotion.com/buzzle3" target="_blank">buzzle3</a></i>

    -----
    Dernière modification par buzzle3 ; 10/02/2012 à 17h25.

  2. Publicité
  3. #2
    richard 31

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    bonjour,
    vous avez 2 limiteurs au contact de la résistance que l'on voie sur la 2 ème vidéo ,
    l'un a un bouton rouge de réarmement donc il doit être passant a l’ohmmètre
    le second serait un klixon de régulation donc lui aussi doit être passant par contre je n'ai pas vu la CTN que vous citez
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    buzzle3

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    merci

    comme je vous ai dit je suis néophyte

    donc la CTN dont je parle sa doit être le klixon
    donc à l’ohmmètre les 2 limiteurs de contact sont passant

    je vais me renseigné sur le fonctionnement du klixon juste pour m'instruire

    quand j'ouvre la porte toute les lumières s'éteigne quand je referme la port sa clignote lentement
    donc le contacteur de porte à l'air de fonctionner

    y aurait il d'autre contacteur à vérifier ? contacteur pour le réservoir d'eau?
    est ce que vous pensez que la carte électronique serait en cause ?
    avez vous d'autre test à effectuez ?

    cordialement

  5. #4
    richard 31

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    re,
    je ne puis dire que ceci,
    les limiteurs ne sont pas en cause du fait qu'ils sont passants (c'est du tout ou rien a valeur de température fixe)
    ensuite ne connaissant pas cet outil je ne puis en dire plus pour l'instant
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    buzzle3

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    j'ai regardé comment c'était branché au départ et je me suis renseigné sur le klixon

    donc théoriquement si je met les 2 fils noir ensemble si cela vient d'un problème à cette endroit la cela devrait fonctionner ?

  8. A voir en vidéo sur Futura
  9. #6
    buzzle3

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    donc il me reste :

    - soit la carte électronique
    - soit le contacteur de niveau d'eau
    - soit le contacteur de présence réservoir ( est ce n'est pas le même que celui au dessus )
    - soit peu être le moteur ( si le moteur est grillé est ce que sa ferait cela )

    qui peut m'aider à trouver ces éléments et à les testé et me faire savoir si j'oublie quelque chose

    cdl

  10. Publicité
  11. #7
    richard 31

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    re,
    ne shuntez surtout pas ce type de composant,
    même pour un simple essai (vous ne pouvez imaginer comment une telle résistance peut monter en température parfois c'est quasi instantané )
    vous le contrôlez impérativement au multimètre,
    et rien d'autre que cela c'est suffisamment parlant ,
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    buzzle3

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    bon j'ai bien recontrôlé les 2 limiteurs les 2 sons passant donc j'ai tout remonté et toujours pareil

    j'ai trouvé le contacteur de porte que j'ai contrôlé à l’ohmmètre il fonctionne bien également

    j'ai enlevé le condenseur il n'y à pas de contacteur ici
    j'ai enlevé le réservoir pas de contacteur non plus à mon avis sa doit fonctionner avec la pression d'eau dans le tuyau peu être

  13. #9
    buzzle3

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    personne à une idée sur ma panne ?

  14. #10
    buzzle3

    Re : séche linge bluewind alimenté voyant rouge clignotant mais ne démarre pas le séchage

    merci à tous pour votre aide
    le sèche linge est parti à la ferraille
    j'ai gardé la carte électronique si intéressé me contacter en MP

    messieurs les admin vous pouvez clôturer la discussion

Discussions similaires

  1. [Blanc] Lave linge AEG 72760 s'allume mais ne demarre pas[résolu]
    Par marc_84 dans le forum Dépannage
    Réponses: 11
    Dernier message: 14/03/2012, 20h17
  2. [Brun] voyant rouge clignotant sur TV Philips 32 PW 8806
    Par jean-l dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/08/2011, 19h01
  3. [Blanc] Sèche-Linge BEKO DCU 2670 X - Voyant nettoyage filtre clignotant
    Par a318 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/08/2011, 05h32
  4. [Blanc] Lave Linge Miele Voyant Rinçage clignotant[résolu]
    Par ofthesun9 dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/11/2010, 08h34
Découvrez nos comparatifs produits sur l'univers de la maison